+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: S51 stottert nach längerer Fahrt unter Vollgas


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard S51 stottert nach längerer Fahrt unter Vollgas

    Hallöchen liebe Community !

    Meine Enduro hat da ein Problem, jeodh ist die Geschichte etwas länger aber ich fange einfach mal an !
    Sie ist ein Neuaufbau von 2009/2010 und im Originalzustand!
    Kurz zu ihrem Fahrgestell
    BJ: 1989
    Motor: 50ccm 4 Gang
    Vergaser: 16 N1-11
    Zündung: Elektonik
    --> alles Original gelassen

    Ich habe sie seit dem Neuaufbau bis vor ungefähr 2 bis 3 Monaten mit ner 72 HD gefahren ... war nicht so das pralle von der Welt hatte im oberen Lastbereich wie ein Loch wenn ich nicht Vollgas gefahren bin und den Gashahn nochn Stück aufdrehen konnte. Sie hat sich kurz verschluckt aber dann wieder gefangen... nun habe ich mir ne 75 HD reingebaut und sie da ... sie läuft wie ne Hummel! Nur ich wollte Perfektion und Feinabstimmung jedoch habe ich für Vergaser und Zündung zwei linke Hände
    Hier an der Leerlaufschraube verstellt da die HD gewechselt und da das Gasgemisch gefummelt ...Sie lief nur noch schlechter ... Kurz mein Möpped zu nem Fachmann gefahren ( ja das ging noch !) und der hat mir die Bude herrlich eingestellt wieder Sie rannte wie sie rennen soll und ich war zufrieden ..das ganze is jetzt knapp 4 Tage her ...
    Sonntag morgens mit meinen Bruder ne kleine Tour gefahren zu zweit auf der Bude und sie lief ...schön ruhig einen dahin gefahren weil man ja einpaar Kilometer vor sich hatte ...nach guten 50 km warn wir wieder daheime und ich wollte nochma ne Runde alleine drehen ich habe ihr zwei stunden pause gegönnt und weiter ging die Fahrt und sie lief nochma satte 35 km unter Vollgas wo es ging Hahn auf und Ballett ... dann musste ichn Berg hoch schön hochgezuckelt mit ihren spitzen 60 was ging und drüben wieder runter und da fings an ! Normalerweise drehte sie bis 80 (laut Simmetacho ..ales Sternstunden!) Berg ab ohne Probleme aber jetzt macht sie bei 70 was sie normaler weise immer fährt dicht und zuckt und ruckelt und nimmt keine drehzahl an macht komisches motorengeräusch wie als ob irgendwo was hängt ...
    Wenn ich nun mit ihr losfahre und sie kalt ist geht das ganze so 7 bis 8 km ganz gut bei Tempo 70 und nem enormen Spritverbrauch....danach fängt sie wieder an zu stocken und ich fahre bei halbgas bis dreiviertel gas bei Tempo 55 bis 60 laut Simmentacho nach hause !

    Wo ist der Fehler im System?!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Mach den Auspuff frei und überprüfe die Benzinversorgung (Wiki).

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard

    ja Vergaser ist eingestellt Auspuff mal freibrennen? einfach mal hinten en Bunsenbrenner reinhalten oder Spiritus reinkippen und fackel ab die Bude?Benzinversorgung ob die Vergaserdüsen alle frei sind bzw wo der Sprit reinläuft da sich kein dreck angesammelt hat?

  4. #4
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    mach das mal mit spiritus, aber nciht vergessen die kamera aufzustellen und uns das video zu zeigen ^^

    guck ins Wiki da steht alles was du suchst(glaube ich )

    lg michi

  5. #5
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hi!
    Bei meiner S51 war der Schwimmer nicht richtig eingestellt,
    sie bekam nach kurzer Zeit Vollgas einfach zuwenig Sprit.
    Vielleicht guckst du auch mal nach dem Schwimmer im Vergaser.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard

    @adxalf: Schwimmer wurde korrekt eingestellt ...ich glaube eher das vielleicht das Schwimmernadelventil hängt ...ist ja nur nach 7 bis 8 km wo der ganz murks anfängt ..ziehe ich die Kupplung und gebe gas is das son nich herrlicher Tonn so ein "Dööööööhn döhhhhhn" er kommt nicht in die Drehzahlen hängt irgendwo!

  7. #7
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard

    @MichiKlatti: mein Bunsenbrenner ist alle ... zuviel gespielt sone herrliche Durchzündung wäre doch was oder? aber ich denke an dich und werds bei Youtube dann reinstellen ... wie lange sollte ich den Auspuff brennen lassen?

  8. #8
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard

    gut ....2 möglichkeiten wo ich denke das es sein kann: 1)Vierlochdichtung aufgequollen 2) Tankdeckelbelüftungslöchlein verstopft

    wenn mein Moped jetzt länger drausen steht und ich das dann mal schuckel machts laut pffff ...ist doch richtig das das das Deckellöchlein ist oder?

  9. #9
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    ist das jetzt dein ernst oder willst du mich verkalbern?


    zu deinem 2. post:
    1.es gibt ne editierfunktion
    2. die 4 lochdichtung sitzt im benzinhahn
    3. das kannst du aber messen (steht im Wiki unter Benzinfilter 3.abs.)
    lg michi

  10. #10
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard

    Manchmal bin ich technisch echt ein Flopp ...
    ja ich weiß ..200 ml in 1 min mindestens dann stimmts im Tank bzw. im Benzinfilter

    mit dem Ausbrennen: nein war ernst

  11. #11
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    okay also pass auf
    auspuff ausbrennen geht so:
    Auspuff abbauen->tüte hinten ab und schalldämpfer aus-> Grill anzünder zwischen 2 Steine legen so das der direkt unter dem auspuff liegen kann.
    Dann nimmst du benzin und kippst ein wenig was in den auspuff und drehst den schoen dabei das sich alles dabei verteilt.
    dann stellst du den ueber den grill anzuender und machst es an besten mit einem kaminfeuerzeug an(also weit weg vom Anzünder.
    dann brennt sich alles da drinnen aus . am anfang raucht es wie hölle aber das kannst du anhc einigen minuten anzuenden(den rauch oben) dann qualmt das nicht mehr so. das lässt du so lange stehen bis nur noch wenig ruach raus kommt
    dann nimmst du eine zange und hälst den auspöuff oben fest und kloppst mit einem holzbrett unten rings um den auspuff rum!
    da kommt dann die trockene oelkohle raus.
    das ist auspuff ausbrennen. Vergiss nciht die dichtung zwischen auspuff und tüte vorher abzu machen
    hier mal nen bild wie man das macht!


    lg michi

  12. #12
    Tankentroster Avatar von Limbi
    Registriert seit
    09.07.2010
    Ort
    nahe Schwabenmetropole
    Beiträge
    215

    Standard

    Na das waer mal gei.....l Auspuff ausbrennen in Stuttgart und Du haettest 100 Anzeigen wegen Feinstaubbelastung am Hals

  13. #13
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    okay ich hab vergessen das du das nachts und/oder nicht im wohngebiet machen solltest

    lg michi

  14. #14
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard

    Ja wenn die Sirene Blöökt laufe ich dann zu meinen eigenen Auspuff oder was? das werde ich erst machen wenn es wochenende is mitten paar guten Kumpels und Bier und nochm Lagerfeuer ...alleine fetzt das nich !

  15. #15
    Zündkerzenwechsler
    Registriert seit
    28.06.2011
    Beiträge
    26

    Standard

    So Freunde der DDR-Technik hier habe ich ein Video was ich meine ..ab dem Ende versteht man richtig gut wos Problem is ...

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Wenn der Motor so "sägt", läuft er bodenlos zu fett. Vergaserkunde erste Lektion.

    Auch hier: Raus mit dem Hauptdüsen-Murks, und den eigentlichen Fehler gesucht!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Stirbt nach längerer Vollgas fahrt ab, springt schlecht an
    Von bossi-v901 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.04.2009, 22:36
  2. Aussetzer nach längerer Fahrt
    Von Hinne im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.10.2008, 22:09

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.