+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schaltprobleme


  1. #1
    Flugschüler Avatar von ~ Pitti ~
    Registriert seit
    11.11.2011
    Ort
    Dransfeld
    Beiträge
    384

    Standard Schaltprobleme

    Hallo an alle,

    Wir haben meinen Motor M 53/21 KF regeneriert. Heute habe ich ihn wieder eingebaut und stehe nun vor einem Problem, die Gänge lassen sich grob schalten. Allerdings komme ich zwischen 1. und 2. nicht in den Leerlauf sondern zwischen 2. und 3. Desweiteren kann ich in den 1. und 3. nur in bestimmten Hinterrad Positionen schalten.

    Kupplung habe ich eingestellt und die Schaltung ebenfalls.

    Könnte es evtl. an einer zu straffen Kette liegen? Mir ist ebenfalls aufgefallen das wenn ich den Kickstarter im Leerlauf durchtrete an einen Punkt komme an dem sich das Hinterrad stark mit dreht.
    http://simsonfreundegoettingen.jimdo.com/

  2. #2
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Nö, Schaltung vernünftig einstellen und beim Fahren schalten aber naja.
    Sind inzwischen Lager verbaut die nich blau angelaufen sind..?

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du die Scheibe über der Feder auf der Abtriebswelle und die Anlaufscheibe beim Kickstarter zu Seitendeckel verbaut ?
    Immer schön den Auspuff freihalten

  4. #4
    Flugschüler Avatar von ~ Pitti ~
    Registriert seit
    11.11.2011
    Ort
    Dransfeld
    Beiträge
    384

    Standard

    Nö, Schaltung vernünftig einstellen und beim Fahren schalten aber naja.
    Sind inzwischen Lager verbaut die nich blau angelaufen sind..?
    Kommt mir das nur so vor, oder klingt das etwas genervt? Die angelaufenen Lager sind nach dem Zwischenfall sofort wieder demontiert worden. Werde es heute dann wohl mal während der Fahrt probieren. War nur eigentlich der Meinung die Gänge müssten sich auch im Stand schalten lassen.

    @Deutz ich war nur der Wissbegierige Handlanger aber ja sie sind verbaut worden.
    http://simsonfreundegoettingen.jimdo.com/

  5. #5
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Hast Du die Scheibe über der Feder auf der Abtriebswelle und die Anlaufscheibe beim Kickstarter zu Seitendeckel verbaut ?
    Jawoll, sir. Sind verbaut.

    Pitty, Schaltung nochmal einstellen. Wir haben ja auch mit den Ausgleichsscheiben gespielt und ne andere Kurbelwelle verbaut. Mag sein, daß da jetzt was nicht mehr so passt, wie vorher
    Mädels? Hübsch müssen sie sein, hübsch. Charakter haben wir selbst.

  6. #6
    Flugschüler Avatar von ~ Pitti ~
    Registriert seit
    11.11.2011
    Ort
    Dransfeld
    Beiträge
    384

    Standard

    @Phillip werde mich nochmal dran machen und dir dann nochmal berichten
    http://simsonfreundegoettingen.jimdo.com/

  7. #7
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Zitat Zitat von ~ Pitti ~ Beitrag anzeigen
    War nur eigentlich der Meinung die Gänge müssten sich auch im Stand schalten lassen.
    Das ist richtig.
    Allerdings sollte man dabei das Ritzel,bzw. das Hinterrad drehen
    Hinterhofbastler :-D

  8. #8
    Flugschüler Avatar von ~ Pitti ~
    Registriert seit
    11.11.2011
    Ort
    Dransfeld
    Beiträge
    384

    Standard

    Das habe ich auch getan. Mit und ohne laufenden Motor. Der nette Mensch der mir den Motor regeneriert hat schaut sich das noch mal an. Ich habe nach 3 Tagen des probierens aufgegeben komme einfach nicht weiter.
    http://simsonfreundegoettingen.jimdo.com/

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Problem behoben, das Schaltrad und das Rad für den 2. Gang waren um 180 verdreht auf der Welle.

    Der Pitti fährt nun gerade nach Hause und wird hoffentlich gegen Abend nur positives zu berichten haben.
    Mal bist du Hund, mal bist du Baum...

  10. #10
    Flugschüler Avatar von ~ Pitti ~
    Registriert seit
    11.11.2011
    Ort
    Dransfeld
    Beiträge
    384

    Standard

    Jap habe ich. Nachdem wir ja vorhin lange getüftelt haben und x mal probiert haben bevor wir alles wieder zusammen gebaut haben, lässt er sich wieder super schalten. Habe ihn natürlich gleich eingebaut und ne Testfahrt gemacht.
    http://simsonfreundegoettingen.jimdo.com/

+ Antworten

Ähnliche Themen

  1. schaltprobleme..
    Von I_Need_Speed im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 12.08.2012, 22:38
  2. KR 51/2 schaltprobleme
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 09.01.2008, 21:16
  3. Schaltprobleme!?
    Von TomTeddy87 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.03.2007, 11:26
  4. schaltprobleme
    Von Heinzs51 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.11.2006, 19:21
  5. Schaltprobleme
    Von StoffelX1 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.09.2006, 20:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.