+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schlechte Gasannahme nach Schubbetrieb


  1. #1
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard Schlechte Gasannahme nach Schubbetrieb

    Hi Leute,

    war letztes Wochenende mit der KR51/1 N im Odenwald unterwegs (ca. 130 km). Während der Fahrt trat nach rund 10 km folgendes Problem auf: Wenn die Kiste zu lange (rund 200 m) im Schubbetrieb (Gas ganz oder fast zu und Fahrzeug wird durch Motor gebremst) lief, dann hat der Motor anschließend kein Gas mehr angenommen. Erst wenn der Motor ca. 1-2 Minuten aus war, konnte man ihn wieder starten, dann war aber der Leerlauf ziemlich unruhig und der Motor hatte untenrum beim Anfahren kein vernünftiges Drehmoment. Man musste zum Anfahren den Motor erst auf 2.500 bis 3.000 U/min bringen und dann einkuppeln. Der Motor hat bis zur vorgenannten Drehzahl auch sehr schlecht Gas angenommen, sprich hat nur äußerst widerwillig hochgedreht. Im Leerlauf hat er ziemlich stark geviertaktet, der Leerlauf war sehr unruhig. Unter Vollast ist sie einwandfrei gefahren, wobei die Maximalgeschwindigkeit knapp verfehlt wurde (bei ca. 58 km laut Tacho war Schluss).

    Folgendes wurde am Fahrzeug repariert bzw. geprüft: Der Motor wurde komplett neu gelagert, ausdistanziert und abgedichtet, die KW vermessen (neues oberes Pleuellager eingesetzt), sonst i.O.), ebenso Kolben und Zylinder (beides nahezu neuwertig), der Auspuff freigebrannt, der Vergaser (16N1-5) gereinigt, vermessen und neu eingestellt, Unterbrecherkontakt, Kondensator, Zündkabel, Zündkerzenstecker und Zündkerze (Isolator 260, während der Fahrt gegen eine neue andere Zündkerze gleichen Typs getauscht) sind neu, ZZP mittels Meßuhr ermittelt, eingestellt und mit Stroboskoplampe kontrolliert, Luftfilter (Originalteil) gereinigt und neu geölt; Tank ist versiegelt, Sprit läuft mehr als ausreichend.

    Ich bin mir nicht sicher, ob es am Vergaser liegt (evt. Leerlaufsystem oder Umgemischsystem zugesetzt) oder ob die innenliegende Zündspule einen weg hat (Zündfunke ist allerdings deutlich vorhanden). Die Zündkerze ist jedenfalls hell rehbraun.
    Die Regulierungsschraube für das Umgemisch muss allerdings fast 3 Umdrehungen rausgeschraubt werden, um die höchste Drehzahl am Motor zu erzielen. Die Drehzahlanhebung bzw. -änderung beim Verdrehen der Umgemischregulierungsschraube ist auch nicht sehr stark. Werksseitige Vorgabe diesbzgl. ist 0,5 bis 1 Umdrehung.

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ein Zweitaktmotor wie der in der Schwalbe sollte icht im Schbbetrieb laufen, zumindest nicht lange bzw häufig. Zum einen ist die Motorbremse bei Zweitaktern grundsätzlich sehr schwach, so dass es sich kaum lohnt, zum anderen bekommt der Motor ein ernstzunehmendes Problem: Er wird zu heiss. Die Kühlung des Motors passiert großteils über das zulaufende Gemisch. Wenn der Motor also mit hoher Drehzahl läuft (zB im Schubbetrieb) kommt viel Reibung zusammen, die große Hitze produziert. Außerdem läuft kaum frischer, kalter Sprit nach und - das ist das wichtigste bie den hohen Drehzahlen - Damit auch kaum Öl, welches den Zylinder schmiert. Die Reibung wird durch die fehlende Schmierung noch stärker usw usw.

    Das kann in SEHR Kurzer Zeit zum Kolbenfresser oder Kolbenklemmer führen. Hast du nach den Bergabfahrten mal in deinen Zylinder geguckt?

    Wenn du längere Strecken bergab fährst, am besten auskuppeln, in den Leerlauf schalten und gelegentlich Gas geben.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Hm,

    Kühlung durch frischen Sprit?

    Nur mal so zum Verständnis, bei offenem Kolbenschiebeer und vollem durchlauf durch die Hauptdüse kommt natürlich sehr viel mehr Sprit in den Zylinder als bei geschlossenem Schieber, da liefert nur die Leerlaufdüse Sprit. Soweit sind wir uns einig. Bei offenem Schieber und maximaler Spritmenge kommt es auch zu einer ordentlichen Zündung, hier wird erheblich mehr Energie freigesetzt, als wenn nur die Leerlaufdüse Sprit liefert und das bißchen Sprit im Schubbetrieb verbrannt wird. Mit Sicherheit wird mehr Explosionsenergie = Hitze + Druck freigesetzt, als die paar Tropfen Sprit an Kühleigenschften mitbringen. Das moped wird bergauf immer heißer werden als bergab. Deine Theorie würde das Gegenteil bedeuten. Die Hauptkühlung ist die Luft, das Verhältnis Kühlung durch die Luft und die geringe freigesetzte Energie im Schiebebetrieb ist bergab immer besser als bergauf, der Motor kühlt bergab ab.

    Was man bergab vermeiden sollte, ist Teillast Hahn ganz auf oder ganz zu, in beiden Fällen passt das Gemisch. Bei Teillast bergab hast du recht, das Gemisch kann abmagern und zu heiß verbrennen.

    So long,

    skipperwilli

    Nachsatz zum Ursprungsproblem: Der Te hat die Leerlaufluftschraube bis zur maximalen Drehzahl rausgedreht, ich würde mal versuchen, die wieder eine halbe Umdrehung reinzuschrauben, Stichwort Übergang, der Übergang von Schiebe zu Fahrbetrieb kann besser werden, wenn der Leerlauf wieder etwas angefettet wird. Wenn nach langer Schiebeeinheit der Kolbenschieber im Gaser öffnet, muss der Luftstrom erstmal wieder den von der Hauptdüse gelieferten Sprit mitnehmen, das kann einen Wimpernschlag dauern und der Bock hat somit erst einen Augenblick später wieder zündfähiges Gemisch. Wenn den Gashahn nicht nicht ruckartig wieder aufreißt, sondern etwas verlangsamt, sollte das nicht passieren.

  4. #4
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    Natürlich weiß ich, dass ich bergab nicht permanent im Teillastbetrieb fahren darf. Ich fahre wenn es geht auch Vollgas. Aber vor Kurven etc. muss ich schon mal kurz vom Gas und bremsen. Das reichte aus, um den Motor zum Absterben zu bringen. Oder - weil ich auf meinen Mitfahrer warten musste - nach der Paßhöhe im leichten Gefälle im 3. Gang mit 30 bis 35 km/h bei geschlossenen Gashahn dahinrollen. Schwupps hat der Motor kein Gas mehr angenommen. Der Motor wurde also nur noch durch die Hangabtriebskraft durchgedreht, so als wäre keine Zündung eingeschaltet. Angehalten, 2 Minuten gewartet und der Motor ließ sich wieder starten, hatte dann aber eben den bereits beschriebenen sehr unruhigen Motorlauf.

    Mit der UMgemischregulierungsschraube habe ich schon alles probiert, von 0,5 bis 3 Umdrehungen in Viertelumdrehungsschritten. Allein das Ergebnis war imm er dasselbe: bescheidener Leerlauf und abgestorbener Motor nach Schubbetrieb von mehr als 200 m Länge.

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ja, die Kühlung ist zwar gering, aber vorhanden. Wichtiger ist an dieser Stelle aber dass das Mischöl auch mitkommen muss, damit der Topf geschmiert wird
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #6
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo mach mal eine neue Standgassdüse rein, hatte mal eine die irgendwann von irgendwem vergrössert wurde und hatte ähnlichen Ärger.
    Man sagt der Citroen XM schwebt über die Straße,die Schwalbe fliegt ;-)

  7. #7
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Ja, die Kühlung ist zwar gering, aber vorhanden. Wichtiger ist an dieser Stelle aber dass das Mischöl auch mitkommen muss, damit der Topf geschmiert wird
    Das ist Quatsch, Kühlung durch Gemisch ist Unsinn. Mehr Gemisch = mehr Energie = mehr Hitze. Ein Motor bei Vollgas wird heiß. Ein Motor im Schubbetrieb der den gleichen Luftstrom zum kühlen bekommt aber weniger Sprit verbrennt = weniger Energie = weniger Hitze produziert, kühlt ab.

    Wenn dein Gemisch korrekt ist, zum einen das im Tank und zum anderen das vom Gaser produzierte, so ist auch im normalen Schiebebetrieb genügend Schmierung da. Ich gebe dir aber recht, befinde ich mich auf einer 15km Abfahrt, würde ich das Motörchen auch nicht die ganze Zeit voll mitdrehen lassen. Aber ein Gefälle von ein paar hundert Metern oder meinetwegen auch von 2-3 km kann man bedenkenlos einfach runterfahren, Bedingung ist halt, nicht zu mager eingestellt und genug Öl im Sprit. Mein aktueller Motor hat mich nun schon zigfach durchs Neandertal gebracht und da geht es teils ganz gut rauf und runter, das macht ihm seit 8Tsd km nix. Manchen Anstieg bei heißem Wetter meide ich, damit die Karre nciht zu heiß wird oder gönne ihr dabei eine kleine Pause.

    So long,

    skipperwilli

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Nun gut, wie du meinst. Ich sage: Hohe Drehzahl + wenig Schmierung ist tödlich - sollte jeder für sich entscheiden...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #9
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Da bin ich ganz bei dir, wer kilometerlang bergab das Motörchen mitdrehen lässt, tut ihm keinen Gefallen, ist der Leerlauf auch noch zu mager eingestellt, knallt´s halt irgendwann. Bei korrekt eingestelltem Vergaser , ist die geschichte aber so konzipiert, dass man "normale" Passagen, ein paar hundert Meter bergab, durchaus mit eingekuppeltem Motor runterrollen kann, da passiert nix. Alleine wegen der Drehzahl = Lichtleistung mache ich das im dunkeln ohnehin immer.

    Ich widerspreche lediglich deiner These von der Kühlung des Motors durch das Gemisch unter Vollast. Dass ist nicht korrekt, je mehr verbrannt wird, desto mehr Hitze wird produziert. Man fährt einen Motor warm und nicht kalt ;-) Kühlung = Abtransport thermischer Energie erfolgt bei der Schwalbe über die Luft, davon ist bergab reichlich da, mehr als bergauf.

    So long,

    skipperwilli

  10. #10
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    So, mittlerweile ist das Problem gelöst, es lag an einer defekten Leerlaufdüse und an einer leicht undichten Krümmerbefestigung am Zylinder.

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  11. #11
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    @ skipperwilli: Ich denke, was damaltor meint ist nicht das Benzin, sondern das 2T-Öl, was kühlt. Wenn man sein 2T-Mopet im Schubbetrieb z.B. den Berg herab rollen lässt, bekommt der Zyli und Kolben 1. kein 2T-Öl zur Schmierung und 2. kein 2T-Öl zur Kühlung, da sonst der Zyli mit Kolben durch die Reibung überhitzt.

+ Antworten

Ähnliche Themen

  1. schlechte gasanahme kurz nach starten
    Von schwalbenküken im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 29.06.2010, 22:41
  2. Regenerierte Motor jault im Schubbetrieb
    Von RobertB im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.05.2007, 10:50
  3. Schlechte Gas annahme nach lange Standzeit!!!
    Von Muerdok im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.07.2005, 08:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.