+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Schnellentladung der Batterie


  1. #1
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard Schnellentladung der Batterie

    Folgende Situation. Batterie voll geladen, Blinker Funktionieren ohne laufenden Motor im Kr51 /2 ohne Probleme. Motor gestartet Blinker funktionieren nur schwach oder garnicht, aber genügend Saft für das Standlicht. Was vermutet ihr wo der Fehler liegt?

    Danke für eure Antworten!
    Geändert von kuby88 (18.04.2013 um 20:58 Uhr)

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    An der falschen Verkabelung
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    das passt alles

    An der Verkabelung liegt es nicht
    Geändert von Prof (18.04.2013 um 21:02 Uhr) Grund: Doppelpost

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hi,
    wie kriegt man bei laufendem Motor das Standlicht an ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Bei laufendem Motor sollte das PARKlicht nicht gehen. Das ABBLENDlicht und FERNlicht schon.

    Ich tippe ebenfalls auf die Verkabelung.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Entferne mal vorübergehend die "kleine" Sicherung, die den Ladestromkreis schützt. Wie verhalten sich die Blinker dann bei laufendem Motor?

    Peter

  7. #7
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    Hi Peter

    sie leuchten auf, dann ist mir nebenbei aufgefallen, das ich vorne die Scheinwerfer einen Kurzschluss verursacht haben. Dies hatte ich früher auch schonmal...ist es möglich das die Kontakte hinten am Lenkerrahmen anstoßen? habe diese wieder eingebaut und funktioniert wieder. Aber zurück zu der Batterie bzw Blinker. Kann es auch sein das nach 4-5 Jahren die Batterien auch nur schrott sind?

  8. #8
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    Mein Problem hat sich fast erledigt. Das Problem ist der Scheinwerfer der immer wieder die Sicherung schmelzen lässt. Wenn ich den Scheinwerfer ausbaue aber alle Kabel dran lasse passiert nichts, aber so bald ich diese wieder Montiere und die Zündung einschalte passiert der Kurzschluss. Woran mag das liegen, ob ein Kontakt an der Ladeeinheit anstößt?

  9. #9
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard Kurzschluss

    Das Problem ist der Scheinwerfer der immer wieder die Sicherung schmelzen lässt. Wenn ich den Scheinwerfer ausbaue, aber alle Kabel dran lasse passiert nichts, aber so bald ich diese wieder Montiere und die Zündung einschalte passiert der Kurzschluss. Woran mag das liegen, ob ein Kontakt an der Ladeeinheit anstößt? Ich habe auch von den Flachsteckhülsen die Kontakte umgebogen, um Platz zu schaffen. Hat einer von euch gute Ratschläge?

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Scheinwerfer über Sicherung ?
    Welches Moped ?

    Gruß Harald
    Schaltpläne und mehr unter www.moser-bs.de

  11. #11
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    KR 51 / 2 die 8A Sicherung brennt durch

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich habe die Threads mal zusammengefügt - es hat keinen Sinn, das Problem nochmal komplett durchzukauen, wenn die Vorgeschichte schon im Forum steht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von kuby88 Beitrag anzeigen
    KR 51 / 2 die 8A Sicherung brennt durch
    Wo ist da eine 8A Sicherung ?
    Seit wann läuft darüber der Scheinwerfer ?
    Schaltpläne und mehr unter www.moser-bs.de

  14. #14
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    oder halt die 4 A . Warum das knallt weiß ich auch nicht, darum wunder ich mich ja

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Der Scheinwerfer in der Originalverkabelung ist NICHT abgesichert - sollte er das doch sein, ist an Deiner Elektrik was falsch.

    Gruß Harald
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. Batterie
    Von RoxX im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 04.09.2011, 21:30
  2. Wo ist die Batterie?
    Von Jul im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 29.11.2007, 22:03
  3. Batterie
    Von a im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.05.2006, 20:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.