+ Antworten
Ergebnis 1 bis 9 von 9

Thema: schrauben an hupe


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    grüße
    hab gestern meine schwalbe wieder zusammengesetzt nachdem ich sie hab lackieren lassen. sieht geeeeiiiiilll aus
    aber darum geht es jetzt nich...also wiegesagt, hab sie zusammengebaut und musste feststellen , dass die hupe und das standlicht nicht geht! ich hab auch schon die neue batterie vom sperber reingehängt und da tut sich nichts (blinker funzen aber, also kann es nicht an der batterie liegen!)
    weiß jemand was diese zwei schräubchen an der rückseite der hupe zu bedeuten haben? da hab ich nämlich dranrumgedreht, als ich die schwalbe auseinandergenommen habe...

    danke im vorraus

    schusti (der sich über seine geil lackierte schwalbe freut)

  2. #2
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Fataler Fehler daran rumzudrehen. Damit wird die Hupe sozusagen eingestellt. Wenn du das wieder richtig hinbekommen willst, am besten die Hupe direkt an eine Batterie anschließen und solange an der Schraube drehen, bis es wieder hupt.

    Ich hab übrigens nur eine Schraube hinten dran...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    hmm, also ich hab jetzt grade die hupe an batterie gehängt und alle möglichen schraubenstellungen ausprobiert, und da tut sich nichts...
    und wiegesagt ich hab 2 schrauben hintendrin, die eine hat so ne art feststellmutter....
    hiiiilllffffeeee ich wollt doch so schön mit meiner killerhupe hupen...
    also wenn jemand weiß wie man die hupe einstellt dann bitte schreiben!!!!!

    thx schusti

  4. #4
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo die Schraube mit der Kontermuter ist die Einstellschraube die andere hält die innereien an ihren platz wenn du die ganz raus hast dann kanst du die Hupe vergessen.

    MFG
    oldi

  5. #5
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    also scheint ein prob mit der spule zu sein
    ich hab die hupe auseinandergebaut und da is einiges komisches drinne!
    zum einen sind zwei kleine abgeschnittene kabel , eins vom plus pol und eins vom anderen ende der spule, sonst is alles in ordnung, ich hab jetzt die batteríe rangehängt und eigentlich müsste ja jetzt die spule das metallplättchen, was obendrüber is anziehen, das tut es aber nicht....
    ...
    ich hoffe es kann mir noch jemand helfen

    gruß schusti

  6. #6
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    hi ich bins nochmal *nerv*

    also ich habs fast hinbekommen...es liegt wahrscheinlich an den zwei abgeschnittenen drähtchen...ich hab das vom + pol an das teil gedrückt, was von der spule angezogen wird und den anderen draht vom anderen ende der spule mit dem gehäuse der hupe (=masse) verbunden und dann die batt. angeschlossen und siehe da, die spule hat das ding angezogen und wieder losgelassen...wie sie es tun sollte...ich hab also den deckel und die membran wieder draufgemacht und das gleiche nochmal:
    ergebnis-->hupe hat geschnarrt (klang sehr jämmerlich) , kabel haben angefangen zu schmoren und aus der hupe kam sehr stark qualm und die batterie hat gegast wie verrückt und dabei wär mir fast meine bude abgefackelt....
    ...
    was kann das nur sein?

    gruß schusti

  7. #7
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Moin !

    Ich glaub jetzt hast du die Lackschicht auf dem Kupferlackdraht der Spule ruiniert. Ergo: Hupe is schrott !

    Kauf dir einfach ne andere Hupe mit passender Spannung und bau die irgendwo dran (Rahmen) die olle steckste dann einfach wieder in die Verkleidung und lässt sie ohne Funktion ...

  8. #8
    Seb
    Seb ist offline
    Flugschüler
    Registriert seit
    26.08.2003
    Beiträge
    317

    Standard

    mich würd mal interressieren wie ich die Hupe ohne irgendwas kaputt zu machen abkriege? das versuch ich auch schon ne weile (will namlich auch ne neue Lackierung)

    MfG Brandenburger

  9. #9
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    @ brandenburger
    einfach von innen nach aussen drücken, kabel abziehen und weglegen. Die Hupe klemmt sich durch ihr Gummi im Loch fest.
    Gruß
    Braveheart aus Ascheberg

+ Antworten

Ähnliche Themen

  1. Schrauben
    Von Chroph im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.02.2008, 00:36
  2. Was für Schrauben
    Von Panik im Forum Simson Händler und Werkstätten
    Antworten: 23
    Letzter Beitrag: 18.03.2007, 12:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.