+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe kommt nicht auf Touren und Zündkerze verrust ständi


  1. #1

    Registriert seit
    18.06.2003
    Beiträge
    5

    Standard

    Hallo an alle Schwalbentechnicker!

    Bin sooo traurig. Meine Schwalbe (Typ KR 51) kommt dieses Jahr einfach nicht richtig in Fahrt. Seid ihrem Winterschlaf (vor Wind und Wetter geschützt im Schuppen und ordnungsgemäß vollgetankt!) verrust ständig die Zündkerze (tief schwarz). Nach einigen Kilometern beschleunigt sie nicht mehr richtig, irgendwann fängt sie dann an zu ruckeln (so wie wenn sich der Tank langsam dem Ende neigt) bis sie schließlich - bevorzugt an dicht befahrenen Kreutzungen - ausgeht. Dann heißt's mal wieder Zündkerze schruppen...



    Helft mir!
    Weder mein Vater noch der Mechaniker können in nächster Zeit was machen. Als Bösewicht vermuten die Fachmänner evt. den Vergaser. Was sagt ihr und was kann ich da machen? Saubermachen? Aber wie? Selbst habe ich noch nicht so viel an der Schwalbe geschraubt - naja, bis auf Zündkerzen schrubben in letzter Zeit halt... Bitte also um möglichst genaue Beschreibung...

    PS: Zündkerze ist original - mit richtigem Abstand usw.

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    klingt nach: da kommt zu wenig spritt in den vergaser.

    haste tank und benzinhahn gereinigt?

  3. #3
    SimsonGuru
    Gast

    Standard

    ich denk mal zu fettes gemisch, also falscher spritt, oder Vergaser zu fett eingestellt. oder falsche kerze.

  4. #4
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Nabend !

    Bitte füll doch erst mal dein Profil aus...
    Ich würde auch auf den Vergaser tippen. Bau den Sauhund einfach mal aus und schraub die Schwimmerkammen auf.
    Dazu musste :
    1. Gasschieber rausschrauben (wo der Gaszug reingeht)
    2. Chokekolben rausbauen (12er maulschlüssen, wo der Chokezug
    reingeht)
    3. Gummischlauch lösen (schlitzschrauben ..die beiden schellen)
    4. die 2 Schrauben am Vergaserflansch lösen (10er maulschlüssel)
    5. die gaser n bisl drehn und wenden und dann einfach rausziehen !
    6. Die 2 Schlitzschrauben an der unterseite des Vergasers lösen, dann komtm dir das Vergaserbecken entgegen.

    Und dann musste mal alles was nach messingschrauben aussieht rausbaun und säubern (nich mit spitzen gegenständen)
    Und ganz wichtig den Schwimmer mal abbaun und reinigen, der könnte haken.
    Ach ja, das gummi vom chokekolben sollte nicht verschlissen sein, oder rau.

    Dann alles wieder zusammenbaun und der vogel rennt bestimmt wieder !

    Ich hoffe man kanns verstehen

    Mfg

    Kurt

  5. #5

    Registriert seit
    18.06.2003
    Beiträge
    5

    Standard

    Hui, das ging ja schnell....

    Dankebussis!!

    Also wie gesagt: gemacht hab ich noch nichs - weil wenig Ahnung. Man will ja nichts kaputt machen , nich!
    Zündkerze, wie schon getickert, is original die ISO 0,4.
    Die Sprittidee kam mir auch schon. Also ich zur Tanke und Gemisch eingefüllt - dürfte ja wohl richtig dosiert sein, oder???
    Werd's wohl am WE mal mit der supi Vergaser-OP-Beschreibung versuchen. Ich hoffe, ich bekomm das Ding dann auch wieder zusammen, grins!

    Schlaft schön, die Schwalben-Schlappa

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Original von schlappa-plappa:
    Also ich zur Tanke und Gemisch eingefüllt - dürfte ja wohl richtig dosiert sein, oder???
    ...kommt drauf an, welches gemisch dein motor braucht -1:50 oder 1:33-das ist typenabhängig. wenn du dein profil ausfüllen würdest, könnte man dir da besser helfen...
    thesoph

  7. #7
    SimsonGuru
    Gast

    Standard

    Naja, das gemisch hat aber weniger mit seinem Problem zu tun, nur wenn er einen neueren motor hat mit nadellager, dann kann er 1:50 fahren. Könnte es sein das du 1:33 getankt hast und zu viel öl reingekippt hast, das kann auch die fahrleistung beeinträchtigen.

  8. #8

    Registriert seit
    18.06.2003
    Beiträge
    5

    Standard

    Brauche 1:50 und ordentlich wie ich bin (hahaha) habe ich grad auch auf meiner Tankquittung nachgesehen: Alles richtig! Problem trat auch schon vorm letzten Tanken auf...

    PS: Melde, Profil ist ordnungsgemäß ausgefüllt!

  9. #9
    SimsonGuru
    Gast

    Standard

    Dein Profil hat nen schönheitsfehler, da steht du hast ne Kr51, aber welche, es gab einige verschiedene, gut währe es wenn du wenigstens sagen könntest obs ne 51/1 oder 51/2 is, die 51/2 besitzt den neueren motor.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    14.05.2003
    Beiträge
    78

    Standard

    Wegen der Vergaserreinigung: überall wo Löcher sind mal reinpusten (entweder mit Druckluft oder mit der Lunge )Das hat bei mir auch geholfen.

    Ach ja, und falls du noch nicht weißt welchen Typ von Schwalbe du hast: Die alten ( 51/1 ) haben eine runde Motorabdeckung und hinten ein eckiges Licht. Außerdem ist die Lenkerabdeckung, wo das Standlicht drauf ist in Moped-Farbe lackiert. Die neueren ( 51/2 ) haben einen größeren Motor, da dieser Fahrtwindgekühlt ist und deshalb größere Kühlrippen hat. Dann haben die noch runde Rücklichter und Schwarz lackierte Lenkerabdeckungen. Das mit den lackierungen kann Dir natürlich nur helfen, wenn dein Moped nicht neu lackiert worden ist und anders als in Originalzustand aussieht .

    cu

    manne

  11. #11

    Registriert seit
    18.06.2003
    Beiträge
    5

    Standard

    Oh, Sorry!

    Is wohl ne KR 51/2. Werd's gleich mal ergänzen!

+ Antworten

Ähnliche Themen

  1. schwalbe kommt nicht auf touren
    Von slowe11 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.07.2009, 08:00
  2. Zündkerze stark verrußt und Öl kommt aus dem Auspuff
    Von bene im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.06.2007, 14:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.