+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe KR 51/2 N; 1. Gang defekt, Kugellager kam raus


  1. #1
    Schwarzfahrer
    Registriert seit
    02.09.2005
    Beiträge
    10

    Standard Schwalbe KR 51/2 N; 1. Gang defekt, Kugellager kam raus

    Hi,

    ich habe meine Schwalbe (KR 51/2 N, Motor Original) schon ein paar Jahre. Jetzt ging längere Zeit der erste Gang mal rein, mal nicht rein. Ich dachte mir, möglicherweise hast du ja ein falsches Getriebeöl benutzt und zum Ölwechsel angesetzt. Beim Ablassen des alten Öls über die Ölablassschraube hingen 6 Kugeln (Durchmesser ca. 4 mm) eines Kugellagers (möglicherweise damit nicht alle) und die Reste der Metallumfassung aus ringförmig geformten Blech, das diese Kugeln ursprünglich zusammengehalten hat, am Magneten der Ölablassschraube.

    Ich habe natürlich diese Lagerreste entfernt, das Getriebeöl nachgefüllt und den Motor danach kurz gestartet. Ergebnis war, das nun definitiv der erste Gang nicht mehr reinging, der 2. und 3. aber weiterhin. Die Schwalbe fuhr danach auf einer kurzen Probestrecke einwandfrei mit 2. und 3. Gang.

    Da ich nur im Freien vor unserem Appartmenthaus Platz zum reparieren habe, wüsste ich gerne vor dem Anfang einer Reperatur aufgrund der Symptome und der Beschreibung der Lagerteile (Foto schick ich mit), welches Lager das wahrscheinlich war (Teilenummer und vielleicht Explosionszeichnung; wie gesagt Motor von KR 51/2N) und ob man, wenn ich dieses Lager besorgt habe, den Motor für eine Reperatur vom Rahmen abbauen muss.

    Ich liebe meine Schwalbe, deswegen jetzt schon vielen Dank für eure Hilfe.
    Angehängte Grafiken

  2. #2
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Hat kein Wert, Motor muss raus, gespalten und am besten komplett überholt werden.

    Sag ich.

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    iiih, das sieht aber nicht gut aus... erste sache: nicht mehr den motor starten, bevor du nicht alle kugeln wieder gefunden hast. damit kannst du dir durch eventuell herumfliegende metallreste dein getriebe zerstören. mach als nächstes den getriebeseitendeckel ab und schau, welches lager aufgegeben hat. zum wechseln dieses lagers muss aber der motor ausgebaut und gespalten werden.
    gruß aus kiel

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Da hilft alle Fummelei nichts mehr. Entweder ein Vorbesitzer hat die Teile im Motor "vergessen", dann könnte das einstellen der Schaltung helfen. Wahrscheinlicher ist aber, daß eines deiner Kugellager total hinüber ist, da wundert es mich schon, daß der Motor überhaupt noch läuft . In dem Fall hilft nur noch eine komplette Motorüberholung. Vielleicht findest du ja jemanden in deiner Nähe, der dir dabei zur Seite stehen kann.....wenn dein Profil ausgefüllt wäre........
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Kugellager raus bekommen
    Von Tobi112 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.10.2010, 16:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.