+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe Kupplung trennt nicht richtig


  1. #1
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard Schwalbe Kupplung trennt nicht richtig

    Hallo Leute,

    Und zwar geht es um meine Schwalli.
    Ich habe mir ja übers Ebay einen überholten Motor besorgt.

    Nun war die Kupplung am Anfang eigentlich ok.
    Bis ich dann irgendwann gemerkt hab das der der erste Gang ziemlich schwer rein geht und vorallem der Leerlauf nur durch leichtes Treten rein zubekommen ist.
    Lege ich den ersten Gang ein macht sie auch einen leichten Satz nach vorne und wenn ich die Bremse loslasse fäng sie auch an mit rollen.
    Einstellen hab ich schon versucht da kann ich machen was ich will, sie trennt einfach nicht richtig. Öl hab ich das Addinol 80 W drinn

    Was könnte da faul sein?
    Die Räder müssen aufm Asphalt drehn!!! ^^

  2. #2
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Ein leichter Ruck beim Gangeinlegen im Stand ist Normal, losrollen aber nicht .

    Wie hast du sie denn eingestellt ?
    Hercules - Stark auf zwei Rädern

  3. #3
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Kupplung einstellen:
    Wenn man oben am Griff die geschlitzte Einstellschraube nicht ein wenig rausdrehen kann, dann die Druckschraube unter dem kleinen Deckelchen auf der linken Motorseite nach Lösen der Kontermutter ein wenig weiter reindrehen.

    DAS BUCH Seite 103ff

    Peter

  5. #5
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    ok ich werds mal ausprobieren
    Die Räder müssen aufm Asphalt drehn!!! ^^

  6. #6
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    Also ich habs jetz nochmal probiert, ich kann die Madenschraube unten an der Kupplung soweit rein drehn wie ich will. Beim Kicken rutscht die Kupplung schon durch, aber sobald der Motor läuft und ich nen Gang rein mache macht sie nen ordentlichen Satz nach vorne und geht entweder aus oder lässt sich nur durch festhalten zum stehen zwingen -.- .
    Die Räder müssen aufm Asphalt drehn!!! ^^

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Micha8150 Beitrag anzeigen
    Beim Kicken rutscht die Kupplung schon durch, aber sobald der Motor läuft und ich nen Gang rein mache macht sie nen ordentlichen Satz nach vorne und geht entweder aus oder lässt sich nur durch festhalten zum stehen zwingen -.- .
    Das passt nicht zusammen. Ziehst Du etwa die Kupplung bei Ankicken? Das wäre grundfalsch.

    Entweder die Kupplung trennt nicht oder sie schleift, das könnte ich mir technisch erklären. Aber ein anderes Verhalten beim Kicken als bei laufendem Motor, dazu fällt mir leider nix als mögliche Ursache ein.

    Peter

  8. #8
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    Nein natürlich nicht nur ich habe die Madenschraube so weit rein gedreht das die Kupplung beim Ankicken schon anfängt durchzurutschen. Läuft der Motor nun habe ich aber immer noch das gleiche Szenario ob ich die Madenschraube reindreh oder die Kupplung "normal" einstell is grad wurscht. ????
    Die Räder müssen aufm Asphalt drehn!!! ^^

  9. #9
    Glühbirnenwechsler
    Registriert seit
    17.07.2011
    Beiträge
    57

    Standard

    Beitrag gelöscht
    Geändert von SR5o (08.11.2011 um 17:21 Uhr)

  10. #10
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    Also wenn ich so von der Seite reinschaue und zieh die Kupplung dann geht die Druckplatte auch nach außen und wenn ich die Madenschraube verdreh geht die Platte auch nach außen. Aber dann werd ich mal den Deckel abnehmen und schauen
    Die Räder müssen aufm Asphalt drehn!!! ^^

  11. #11
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    Ok hab gerade im Buch geschaut und habe noch ne Frage, wenn ich den Seitendeckel abnehm, bleibt da die Schaltmechanik mit dran oder muss man da was beachten?
    Die Räder müssen aufm Asphalt drehn!!! ^^

  12. #12
    Glühbirnenwechsler
    Registriert seit
    17.07.2011
    Beiträge
    57

    Standard

    Beitrag gelöscht
    Geändert von SR5o (08.11.2011 um 17:20 Uhr)

+ Antworten

Ähnliche Themen

  1. SR50: Kupplung trennt nicht richtig
    Von SR5o im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 31.07.2011, 17:25
  2. Kupplung trennt nicht richtig (?)
    Von soup im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.06.2009, 01:37
  3. Kupplung rutscht und trennt nicht richtig !?
    Von Schwelli im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.03.2008, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.