+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe ruckelt beim fahren vor/zurück - Ich weis echt nicht mehr weiter!


  1. #1
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Icon Eek Schwalbe ruckelt beim fahren vor/zurück - Ich weis echt nicht mehr weiter!

    Hallo liebe Schwalbe-Freunde,

    Ich hab mir vor 1 Monat eine seltene Schwalbe Kr51/1S gekauft (Halbautomatik!) :)

    Hab soweit alles motortechnische gemacht, Sie läuft echt einwandfrei.

    Leider ruckelt sie beim fahren (Beschleunigen sowie die Fahrt selbst). Ich weis nicht mehr weiter an was es liegen könnte.
    Das Rad hinten hat wenn ich es aufbock und drehen lass schon eine mittlere Unwucht. Die Kette scheppert auch wie verrückt (Kettenspannung passt).

    Meine große Angst ist die, das es am Getriebe der seltenen Halbautomatik legen könnte da würde ich mich nämlich nicht rantrauen.

    Die Frage jetzt, soll ich unbedingt das Rad austauschen und die Felge wuchten lassen, und ist es eben allgemein möglich das dass Rad SOLCHE Ruckeleien verursacht?!
    Der Motor scheppert halt schon auch n bisschen was mir sorgen macht.

    Danke an die Schwalbe Profis hier! :)

    Schwalbii

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Schau Dir doch mal die Kette, das Abtriebsritzel und den Mitnehmer am Hinterrad an.

    Peter

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    eine 8 im rad gehört gerichtet. problem dabei: ist die felge krumm und man versucht das mit den speichen wieder raus zu ziehen, ist hinterher die bremstrommel krumm. mit einem gewagten blick in die glaskugel wage ich mal zu behaupten dass diene kette inklu ritzel und mitnehmer am ende ist. ein eieriges rad fährt sich zwar eierig, aber dadurch kommt keine ruckelnde beschleunigung zustande.

    Der Motor scheppert halt schon auch n bisschen was mir sorgen macht.
    und
    Hab soweit alles motortechnische gemacht, Sie läuft echt einwandfrei.
    widerspricht sich dezent.

    das getriebe des halbautomaten ist identisch mit dem des normalen m53. lediglich die kupplung unterscheidet sich. ein defekt am getriebe selbst ist recht unwahrscheinlich. wenn da was kaputt ist merkst du das sehr schnell und musst dann auch nicht wirklich rätselraten...
    ..shift happens

  4. #4
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard

    Naja Widerspruch nicht direkt. Mit "der Motor läuft einwandrei" meinte ich das Vergasertechnisch, Zündungstechnisch etc. alles im grünen Bereich ist. Also meinst du das das ruckeln am Getriebe sich schon in einer heftigeren Weise bemerkbar machen würde?
    Dann wird mein erster Weg somit das ausbauen des Rades sein. Ich lade euch mal ein Foto des Ritzels etc. die nächsten Tage hoch.

    Danke moeffi & Zschopower

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    mögliche defekte am getriebe reduzieren sich auf verschlissene schaltbetätigung (gänge fliegen immer raus) oder zahnsalat infolge eines fremdkörpers. in letzterem fall macht das getriebe erst einen heidenlärm und geht dann fest. letzteres kommt beim m53 eigentlich nie vor. da ist einfach nicht so viel an krams drin der ins getriebe fallen könnte. beim m501 sieht das schon anders aus.
    ..shift happens

  6. #6
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard

    Okay, danke dafür schonmal.

    Nein, Gänge lassen sich ordentlichst schalten und es fliegt auch kein Gang oder sowas raus

    Dann muss ich mir mal die Kette, Abnehmer und all das Zeug anschauen. Lade euch da bei Unsicherheit noch ein paar Fotos hoch.

    Das eiern im Rad lässt sich also dann nicht so gut reparieren.. Es ist so wie ich in den Papieren (Letztanmeldung) sehen kann, dass das Moped das letzte mal '98 angemeldet war.
    Evtl. Stand es mit Plattfuß im Schuppen und hat deswegen einen achter im Gummi? Weis nicht wie man das nennt ..

    Schwalbii

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn die reifen so alt sind ists eh zeit für neue. und ob nur der reifen oder auch die felge eiert sieht man doch wenn man genau hinguckt.
    ..shift happens

  8. #8
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard

    Hallo Freunde,

    jetzt gibts Neugikeiten zu meinem Problem! Hab wie ihr gesagt hattet das Hinterrad ausgebaut und die mitnehmer etc. angeschaut.

    Hier jetzt die Bilder:
    IMG_1707.jpgIMG_1710.jpgIMG_1708.jpg

    Ich bin wirklich nur durch Zufall draufgekommen. Schaut euch mal das Lager an
    Da fehlen geschätzte 4 Kugeln..
    Meint ihr das war verantwortlich für das ruckeln?
    Ich hoffe mal das der Käse damit jetzt gegessen ist..
    Das Rad hatte übrigens keine Unwucht! Hab ich nachschauen lassen.

    danke nochmal

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Et gibt ja nix, wattet nich gibt. ( Junge, Junge, so 'was hab' ich auch noch nicht gesehen )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    Hatte das selbe Problem letztes Jahr, neues Lager rein und gut ist

+ Antworten

Ähnliche Themen

  1. Schwalbe K51/1 ich weis nicht mehr weiter
    Von esc2heaven im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 17.05.2013, 18:33
  2. Weiß nicht mehr weiter mit meiner Schwalbe!
    Von jan1993 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 17.03.2012, 16:04
  3. Antworten: 10
    Letzter Beitrag: 22.04.2010, 20:01
  4. Schwalbe verdammt laut, weiß nicht mehr weiter :(
    Von ThomasRV123 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.08.2008, 10:18

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.