+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: Die Schwalbe sägt.


  1. #1

    Registriert seit
    21.03.2009
    Ort
    Hamburg
    Beiträge
    7

    Standard Die Schwalbe sägt.

    Huhu...
    manchmal wenn ich fahre ( in der Regel, nur, wenn ich noch nicht lange gefahren bin, also nach dem Start) dann saegt die Schwalbe so furchtbar.
    es hoert sich dann nicht so richtig gesund an, und so wirklich schoen faehrt sie dann nicht. Es fuehlt sich an, als ob man einen Sack Kartoffeln hinter sich her schleift. Und dann schnurrt der Motor oft kurz wieder und es gibt einen kleinen schub nach vorne.
    Ich hab nicht so wahnsinnig viel Ahnung davon, aber es fuehlt sich ein bisschen so an, als ob der Motor dann ungleichmaeßig viel Sprit bekommt.
    Kann das vielleicht ein Vergaserproblem sein?
    Ich hatte mal Rost im Tank, und da sind auch ein paar feinste Partikel durch den Sprithahn gekommen.
    Vielen Dank fuer Hilfe.

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn es nach "Säge" klingt, dann fällt mir sofort ein kaputter Kupplungskorb ein, den irgendein Hirni falsch montiert hat. Wahrscheinlich ist dann der Primärtrieb im Anus. Oder es tänzeln Nadeln aus dem oberen Pleuellager immer zwischen Kolben und Zylinderkopf hin und her. Dann wäre der Motor hin.

  3. #3

    Registriert seit
    21.03.2009
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Im Ernst?
    Hm... Sone Kacke aber auch....
    Auch, wenn das nicht immer ist?
    Naja... das kann aber schon sein... manchmal kloetert das auch so... als ob da was nicht ganz sauber laeuft....

    Was kann man da denn jetzt machen?..

    Ich hab das Ding erst ganz neu gekauft!

  4. #4

    Registriert seit
    21.03.2009
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Im Ernst?
    Hm... Sone Kacke aber auch....
    Auch, wenn das nicht immer ist?
    Naja... das kann aber schon sein... manchmal kloetert das auch so... als ob da was nicht ganz sauber laeuft....

    Was kann man da denn jetzt machen?..

    Ich hab das Ding erst ganz neu gekauft!

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Cool bleiben und dann erst mal ordentlich durch die Hose ausatmen.
    Dann ruhig analysieren und eventuell jemand zu Rate ziehen, der sich etwas auskennt. Da solltest du in Hamburg bestimmt jemand finden.

  6. #6

    Registriert seit
    21.03.2009
    Ort
    Hamburg
    Beiträge
    7

    Standard

    gut, dass sollte ich vielleicht mal machen...

  7. #7
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    hört sich ein defekter Primärantrieb eigentlich in etwa so an, wie wenn man den Kickstarter bei laufendem Motor, so etwas runter drückt?

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Bei verschlissenem Primärtrieb macht der Motor im allgemeinen recht laute Geräusche, die sich mehr so wie ein ganz schnelles "klacken" anhören.
    Ein "Säge"-Geräusch kommt dann, wenn das lockere Kupplungszahnrad seitlich schleift und schon Alu-Späne vom Motorengehäuse abfräst.
    Sowas kann z.B. passieren wenn die Anlaufscheibe unter der Kupplung fehlt oder die Buchse verschlissen ist.
    Am Ende muß man halt immer nachgucken, was das da nun genau los ist. Fehlgeräusche können überall entstehen und Ferndiagnosen sind bekanntlich immer schwierig.

  9. #9
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Ich habe eben so ein Geräusch bemerkt, als ob man den Kickstarter leicht betätigt, der ist es aber nicht.
    Das seltsame ist auch, dass dieses Geräusch nur im Leerlauf auftritt, lege ich einen Gang ein ist es weg.
    Noch seltsamer ist, dass vor der "Winterpause" noch alles bestens war.

  10. #10

    Registriert seit
    21.03.2009
    Ort
    Hamburg
    Beiträge
    7

    Standard

    hm...
    also am dienstag fahr ich zur werkstadt...
    aber wie ist das, kann das denn wirklich sein, dass der primaertrieb kaputt ist, denn es macht ja nicht immer komische geraeusche,sondern nur am anfang..

  11. #11
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Zitat Zitat von southpole
    Ich habe eben so ein Geräusch bemerkt, als ob man den Kickstarter leicht betätigt, der ist es aber nicht.
    Das seltsame ist auch, dass dieses Geräusch nur im Leerlauf auftritt, lege ich einen Gang ein ist es weg.
    Noch seltsamer ist, dass vor der "Winterpause" noch alles bestens war.
    KR51/1?! M53 ??

    Die intensität (also die geschwindigkeit des Klackens) steigt mit zunehmender Motordrehzahl an?! NUR im Neutral, sobald irgendein gang drinn iss, isses weg.

    Sobald man ca 1km gefahren iss, isses weg?! Wenn das Öl warm iss, iss das geräusch nich da?!
    Wenns draußen um die 15°C Hat isses auch nich da?!

    Das habbich auch!! Vorm Winter hatte ich's auch noch nich... hab jetzt erstmal dem "Dickflüssigen (Kalten) " Öl die schuld dran gegeben.... Aber das muss ja irgendwoher kommen.

    Grüße,
    Jan

    P.S.: Der Motor hat jetzt ca 4000km gelaufen, nach Regeneration durch einen Fachbetrieb!

  12. #12
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Ja, da kann ich dir in so ziemlich allen Punkten zustimmen.
    Nur 15°C hatte es bis jetzt glaube ich noch nicht, aber stimmt schon wenn ich gefahren bin und dann in den Leerlauf schalte hab ich eigentlich auch nichts mehr gemerkt..

  13. #13
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Ja das mit den 15°C kommt in etwa hin.... hab mein moped mal bei uns bei der Feuerwehr in die beheizte Fahrzeughalle gestellt ca 4 Stunden... da sind 15°C... Dann gibts das phänomen nich.... naja, mal gucken ob jemand rat weiß...

    Grüße,
    Jan

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich bin der Meinung das sich da ein Lager zerlegen möchte , wenn kalt ist läuft der innere Ring mit , wenn der Motor warm wird steht der Ring .
    mfg
    Immer schön den Auspuff freihalten

  15. #15
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Ja klingt bis dahin plausibel... aber wie erklärst du dir, das das "Phänomen" weg ist (Auch direkt nachm ankicken) sobald ein gang drinn iss... und das es dann wieder da iss, sobald der gang draußen iss....

    Könnte höchstens sein das sich das getriebe bis zum Gangeinlegen dreht, dann mit eingelegtem Gang -logischerweise im stillstand- nichtmehr.... allerdings müsste das Geräusch ja dann während der Fahrt auch da sein.. isses aber nich!

    Das hört sich so an als ob jemand bei laufendem Motor den Kickstarter runterdrückt... nur nich so intensiv wie das rasseln des Kickstarters.. das Klacken ist Langsamer....

    Verwirrte Grüße,
    Jan

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jan bei Belastung dreht der Ring wohl nicht mehr mit , da das Getriebe ja immer zieht , also wird , werden die Lager anlaufen , also Zug auf dem Lager .
    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Was sagt ihr dazu???
    Von trabant601 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.09.2010, 15:37
  2. Schwalbe KR51/2L sägt und sprint warm nicht mehr an
    Von Audi90 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.03.2010, 20:22
  3. Was sagt ihr dazu?
    Von moewen im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 05.05.2003, 19:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.