+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe säuft bei Vollgas abh


  1. #1

    Registriert seit
    12.09.2007
    Ort
    Zinnowitz/Usedom und Solothurn /Schweiz
    Beiträge
    6

    Standard Schwalbe säuft bei Vollgas abh

    Hallo zusammen

    Ich habe eine Schwalbe KRs 51/2 .So mein Problem ist folgendes.Wenn ich leichte Erhöhungen / Berge hoch fahren will , lässt die Leistung so stark nach , als wenn sie bald absäuft.Wie gesagt nur bei Steigungen( und die müssen nicht mal steil sei)Vergaser ist gereinigt ,Schwimmer habe ich auch schon versucht (brachte keine Besserung. Kerze ist rehbraun und anspringen tut sie auch nach 4x ankicken.Was kann es sein. :cry: :cry:

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    kein vortrieb=zuwenig sprit ( hab ich doch erst kürzlich gehört )

    hängt die nadel vielleicht zu tief, das sie bei mehr abgeforderter leistung zu wenig sprit bekommt ???

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn sie bei längerer Belastung (vollast) "absäuft" , dürfte man das am Kerzenbild sehen.
    Wenn der Vergaser richtig eingestellt ist, kannst den Leistungsverlust wo anders suchen.
    Zündzeitpunkt stimmt?

    LÄuft sie bei Bergabfahrten ungewöhnt gut und auch schnell? <- dann solltest du dir durch den Auslass mal die Kolbenringe anschauen.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4

    Registriert seit
    12.09.2007
    Ort
    Zinnowitz/Usedom und Solothurn /Schweiz
    Beiträge
    6

    Standard

    Zitat Zitat von y5bc
    kein vortrieb=zuwenig sprit ( hab ich doch erst kürzlich gehört )

    hängt die nadel vielleicht zu tief, das sie bei mehr abgeforderter leistung zu wenig sprit bekommt ???
    also habe ich schon ausprobiert ,bleibt gleicher Leistungsverlust und sprit ist genug drin.

  5. #5

    Registriert seit
    12.09.2007
    Ort
    Zinnowitz/Usedom und Solothurn /Schweiz
    Beiträge
    6

    Standard

    Zitat Zitat von Airhead
    Wenn sie bei längerer Belastung (vollast) "absäuft" , dürfte man das am Kerzenbild sehen.
    Wenn der Vergaser richtig eingestellt ist, kannst den Leistungsverlust wo anders suchen.
    Zündzeitpunkt stimmt?

    LÄuft sie bei Bergabfahrten ungewöhnt gut und auch schnell? <- dann solltest du dir durch den Auslass mal die Kolbenringe anschauen.
    Belastung ist egal ,immergleiches Bild am Berg
    aussetzer zwecks zündzeitpunkt gibts keine
    auf ebener Strecke läuft sie normal so 55-60 km/h aber kaum kommt eine kleine steigung gehts nur mit runterschalten bis in 2 bzw.1 gang.
    Kann es denn sein wenn die Nadel zu Tief oder zu hoch hängt das den Leistungsverlust verursacht.

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hast du mal deine Zündung nachgesehen?? Stimmt der Unterbrecherabstand und der ZZP????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft bei Vollgas ab
    Von Schwermetaller im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 17.01.2005, 10:30
  2. Schwalbe säuft bei Vollgas ab
    Von Helldriver im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.01.2005, 14:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.