+ Antworten
Ergebnis 1 bis 8 von 8

Thema: schwalbe will nicht mehr...X(


  1. #1
    Tankentroster Avatar von patrick-berlin
    Registriert seit
    06.06.2009
    Ort
    berlin
    Beiträge
    136

    Standard schwalbe will nicht mehr...X(

    Hallo!

    habe mir vor ca 2 monaten ne kr51/1 gekauft, wo mir von anfang an klar war, dass ne menge gemacht werden muss!
    habe bis dato auch schon nen bisschen was gewechselt wie zb. kondensator.
    habe auch schon vor 4 wochen den vergaser gereinigt und ähnliches!
    vor 2 wochen hatte ich das problem, dass der auspuff dicht war und ich öfters ein lautes knallen, plus ab und zu ein ausgehen der schwalbe hatte! jetzt war ich im urlaub, schwalbe stand ca 10 tage und der auspuff scheint frei zu sein! als ich sie gestern startete,sprang sie sofort an und lief ca 5 min ohne probleme! dann ging sie an einer kreuzung aus! habe dann mal kurz geschaut, wie die zündkerze aussieht und so weiter. dabei fiel mir auf, dass blasen im benzinschlauch waren und nach dem abmachen nur sehr wenig raus kahm! da ich schon auf reserve fuhr, dachte ich, das der tank alle ist. an der tanke habe ich dann entdeckt,dass sie noch nen bissl was drin hatte! habe dann im gedanken was schonwieder ist ausversehen super getankt! sie sprang dann erstmal wieder an und ich fuhr eine lange gerade strecke ohne anhalten zur arbeit! beim abbremsen ging sie dann wieder aus! nach der arbeit sprang sie an! musste sie aber auf drehzahl halten, damit sie anbleibt! bei niedrigerer drehzahl ging sie aus! was kann das sein? benzienhahn siht immernoch etwas mager aus mit der durchlauf! aber wie passt das mit dem bei niedriger drehzahl ausgehen zusammen? das getriebe verliert glaube ich auch öl am simmerring der schaltung! hat wer nen tipp???

    vielen dankm im voraus!
    patrick

  2. #2
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard ....

    Moin

    Prüf mal die Benzinzufuhr ob genügend Benzin durchläuft und guck mal ob das Tankdeckelbelüftungslöchlein frei ist.

    Wie sah die Zündkerze denn aus ? Nass und dunkel oder ehr Hell und trocken ?
    sie sollte im optimalfall Rehbraun sein.

    Wenn dies nicht der Fall ist würde ich den Vergaser mal genauer untersuchen und wenn nötig richtig einstellen.

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey patrick,

    wenn du so eine Ahnung hast, dass der Simmerring auf der Getriebeseite durchlässig ist, dann kannste den ja erstmal tauschen... Hättest damit dann schon mal ne Fehlerquelle ausgeschlossen....

    Wie mein Vorredner schon gesagt hat, muss genügend Benzin aus dem Benzinhahn kommen... Im Schwalbennest sagt man, dass ungefähr 250 ml in der Minute durchfließen müssen. Kannst ja mal nachmessen :wink: Vergaser muss natürlich auch korrekt eingestellt sein...

    Ist die Zündung denn überhaupt korrekt eingestellt?
    Hast du auch schon mal Teile wie z.B. Zündkerze, Kerzenstecker ... und Unterbrecher ausgewechselt? Evtl. auch noch mal den Kondensator tauschen, die sind oftmals schon von Werk aus Schrott...

    VIel Erfolg bei der Fehlersuche :wink:
    schwalbenraser-007

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Naja, bei der KR51/1 wechselt man die Wellendichtringe an der Kurbelwelle nicht mal eben so ... sie gehen aber auch kaum durch lange Standzeiten kaputt.

    Der Dichtring an der Schaltwelle ist simpel zu wechseln - an dem liegt's aber auch nicht, wenn der Motor nicht läuft :)

    Mach mal lieber Tank, Benzinhahn, Filtersiebe und Vergaser alle gleichzeitig sauber, dann wird das schon besser sein.

  5. #5
    Tankentroster Avatar von patrick-berlin
    Registriert seit
    06.06.2009
    Ort
    berlin
    Beiträge
    136

    Standard

    so...

    habe jetzt nen neuen benzinfilter drin und sie läuft und läuft und läuft!!!!

    durch zufall habe ich mich jetzt mit nem kollegen unterhalten, der noch 2 51/1motoren, 1. auspuff und 4 benzinhäne hat! werde ihn das nächste woche alles abkaufen für kleines geld und dann wird ein motor fit gemacht!

    danke nochmal für die schnelle hilfe!!!

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von patrick-berlin
    habe jetzt nen neuen benzinfilter drin und sie läuft und läuft und läuft!!!!
    Bis auch dieser wieder zugesetzt ist! X(

    Mach den Tank und den Benzinhahn richtig sauber (Suchbegriff Tanksanierung) und Du kannst den Benzinfilter ersatzlos streichen.

    Peter

  7. #7
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard ...

    Also du bist echt gegen Benzinfilter hab ich mittlerweile auch schon gemerkt
    Aber du hast ja recht

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard Re: schwalbe will nicht mehr...X(

    Zitat Zitat von patrick-berlin
    ... habe dann im gedanken was schonwieder ist ausversehen super getankt!...
    das ist nicht weiter schlimm. aber du hast doch hoffentlich mischöl dazugekippt, oder??

+ Antworten

Ähnliche Themen

  1. schwalbe will nicht mehr
    Von totz im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 04.01.2011, 13:52
  2. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  3. Schwalbe will nicht mehr...
    Von Blechlawine im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2009, 12:48
  4. Schwalbe will gar nicht mehr
    Von Simsinator im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 18.11.2006, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.