+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Seltenes Problem....


  1. #17
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Alexschwalbe,

    bitte füll doch Dein Profil mit PLZ und Wohnort aus, damit evtl. jemand aus der Gegend Dir persönlich helfen kann. Wärst Du z.B. heute nachmittag nach Sickte gekommen, hätte ich auch bei Deiner Simme den Zündzeitpunkt kontrolliert und ggf. nachgestellt. Das Werkzeug dafür war bei zwei anderen erfolgreich im Einsatz.

    Peter

  2. #18
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Du meinst sicher den Halbmond der KW oder? Wegen dem Tropfen rechts aus dem Vergaser und der nassen Zündkerze: Hört sich nach verstelltem, hängen gebliebenen und/oder undichten Schwimmer im Vergaser an. Bau das Ding mal auseinander (ist keine große Geschichte und wird für dich als angehenden Simsonfahrer bald Routine werden) und stell den Vergaser richtig ein:
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    ganz unten auf der Seite haste ein Video, wie du den schwimmer einstellst. Falls Sand o.Ä im Vergaser ist - Reinigen und schauen ob es mit der Zeit wieder zusifft: Wenn ja: Tank reinigen.
    Bei einer neu gekauften Simson würde ich sowieso alles überprüfen, damit mein ich nicht den Motor spalten aber zumindest dich mit Vergaser, Zündung, Auspuff etc. vertraut machen. Mit der Zeit wirst du sehr wahrscheinlich mit all diesen Dingen konfrontriert werden. Ist aber alles kein großes Tennis und in ein paar Minuten gemacht. Viel Spass weiterhin ;-)

    Edit: Wenn du den Vergaser demontierst: Dann dreh die beiden M10-Muttern gleichmäßig ab, dh. eine Drehung links eine rechts und NICHT linke Seite komplett abschrauben und die rechte schraube sitzt noch angeknallt auf dem Stift. Gleiches gilt für dich Wanne.
    Damit du weißt über was wir reden, wegen Schwimmer (ich weiß nicht in wie weit du dich mit der Materie auskennst): Der Schwimmer regelt den Benzinstand im Vergaser. Damit die Düsen richtig arbeiten darf ein bestimmer Benzinstand in der Wanne weder unter- noch überschritten werden. Läuft Treibstoff in die Wanne, schwimmt der Schwimmer mit nach oben, aber einer gewissen Höhe schließt er das Zulaufventil. Bau den Gaser mal auseinander, eigentlich gibts da nicht viel dran, was man nicht verstehen kann.

  3. #19
    Schwarzfahrer
    Registriert seit
    28.05.2011
    Ort
    harburg
    Beiträge
    10

    Standard

    Also erstmal danke für die nette und schnelle Hilfe. Also vergaser ist Tip Top. Zündfunke ist da. Ich habe so gut wie alles überprüft, jetzt kommt nurnoch Auspuff und zündzeitpunkt... mal schauen

  4. #20
    Zündkerzenwechsler
    Registriert seit
    05.08.2010
    Ort
    Jena
    Beiträge
    40

    Standard

    ist vielleicht dein Auspuff zu gerußt?
    kommen 200ml Sprit pro Minute raus? Tank ist sauber?
    Wenn dass alles stimmt überprüfe mal den Schwimmer mit der Senfglasmethode.

  5. #21
    Schwarzfahrer
    Registriert seit
    28.05.2011
    Ort
    harburg
    Beiträge
    10

    Standard

    Hi, ich bin's nochmal. Also ich habe den zündzeitpunkt überprüft und festgestellt das wenn ich vom 20grad Punkt im Uhrzeigersinn Richtung OT drehe das sich die Kontakte erst kurz vor dem OT öffnen?!?!? Müssten sie sich nicht beim 20 grad Punkt öffnen?

    Ps: kommt jemand aus Hamburg?

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Ja, die müssen sich bei 20 Grad vor OT zu öffnen zu beginnen.

    Peter

  7. #23
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  8. #24
    Schwarzfahrer
    Registriert seit
    28.05.2011
    Ort
    harburg
    Beiträge
    10

    Standard

    Hi, wie korrigiere ich die kontakte, so dass Sie sich 20 Grad vor ot öffnen?

  9. #25
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Du hattest doch geschrieben, Du hättest eine KR51/2 L, die hat doch eine elektronische Zündung, wo hast Du da Kontakte gesehen??????
    Ansonsten lies mal beim net-harry, der hat das Einstellen der Zündung schön beschrieben.

    Peter

  10. #26
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wie sah denn die Scheibenfeder (der Halbmond) auf der Welle aus? Konntest du das Polrad nur in einer Position aufstecken und festschrauben?
    Falls dieser abgescherrt ist, verschiebt sich der ZZP nähmlich auch Richtung Spät, und mit defektem Polradkeil brauchst du die Zündung erstmal nicht einstellen, da dieser nach Austausch der Scheibenfeder vermutlich wieder stimmt.
    Ansonsten wird der Zündzeitpunkt eingestellt, indem die Grundplatte verdreht wird (aber erst nachdem die maximale Unterbrecheröffnung auf 0,4 mm gestellt wurde).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Sehr schönes und seltenes Moped
    Von Sven1988 im Forum Smalltalk
    Antworten: 13
    Letzter Beitrag: 27.12.2007, 20:04
  3. Problem KR 51/2 E...
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.07.2007, 19:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.