+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 43 von 43

Thema: seltsame Zündaussetzer


  1. #33
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Kauf den preiswerten NGK Stecker für 14 mm Kerzen und 90 Grad Winkel und achte darauf, dass es einer ohne eingebauten Entstörwiderstand ist.

    Peter

  2. #34
    Schwarzfahrer Avatar von Bremy
    Registriert seit
    07.12.2008
    Ort
    Bokel
    Beiträge
    24

    Standard

    Hallo!
    Ihr redet hier alle von vergaser ect. . Ich hatte vor kurzem auch dieses problem mit dem ZÜNDaussetzer. Und bei mir war es wirklich die Zündspule die warm geworden ist und dann nicht mehr richtig gezündet hat. Mach mal den Test. Fahr wieder so lange bis sie stottert und dann steigst du schnell ab drehst den Zündkerzenstecker ab und Prüfst, ob dort ein ordentlicher Funken kommt. Bei mir kam pro *kick* nur ein funke und das is ja eindeutig zu wenig.
    Danach war mein Problem behoben mit der neuen Zündspule und ich konnte wieder fahren. Nur fuhr ich mit halbgas hinter irgendwelchen treckern dann stotterte sie alle 4sek wieder. Also hab ich auch noch den kondensator erneuert.
    Versuchs doch einfach mal.
    lg

  3. #35
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Hauptdüse zu,Schwimmerstand falsch,Nebenluft

    mfg

  4. #36
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Leider noch keine neuen Erkenntnisse, dafür aber nen neuer Kerzenstecker. Bloß gabs bei Louis keinen ohne Entstörwiderstand. Der vorherige Kerzenstecker (ist gleich mit dem Neuen) Marke BERU hatte auch einen 1kOhm Entstörwiderstand drin. Die Probleme sind davon allerdings nicht weggegangen.

    Ich habe mal die Vergaserkammer abgeschraubt, den Benzinhahn geöffnet und nachgesehen, wie viel Benzin kommt. Das war nicht allzu dicke, mehr tröpfelnd kams da raus.
    Verbaut ist folgender Kraftstoffhahn:

    Kann es sein, dass der zu wenig Durchlass bietet?
    Gibt es andere (mit dickeren Durchflusslöchern) Benzinhähne, die aufs Gewinde des Tanks draufpassen?

    Gruß, Raid

  5. #37
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn er nicht verstopft ist, ist dieser Benzinhahn völlig in Ordnung. Der Schlauchstutzen ist zwar kleiner als am Original, aber der Durchfluss ist einwandfrei gut genug.

    Zerlegen kann man den nicht ... also puste ihn mal rückwärts durch.

  6. #38
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn es nur tröpfelt, dann solltest du das problem schon gefunden haben.
    den bei volllast brauch er auch volle spritversorgung.
    im unteren drehzahlbereich mag der vogel vielleicht mit dem getröpfel auskommen, aber nicht wenn der gashahn voll offen ist.

    hast du auch die richtige hauptdüse im gaser ?

    der sprithahn ist schon in ordnung. schau mal in den tank. wie sieht es den mit dem rost aus ???

  7. #39
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Heute hab ich den Tank durch folgenden Filter: leer laufen lassen, das Benzin wieder eingefüllt und getestet.
    Resultat war, dass nichts gelaufen ist.
    Nachdem ich flugs den Hahn durchgepustet hab gings dann wieder. Ein bisschen mehr kam aus einem anderen Schlauch (müsste 5mm sein) ohne Filter.
    Kann auch sein, dass das täuscht, denn ich hab mir aus Längenmangel aus dem Schlauch mit Filter und einem anderen Benzinschlauch eine Verlängerung gebaut.
    Und weil der äußere Schlauch ja den Innendurchmesser des 5mm Schlauches hat kommts da logischerweise nicht durch den ganzen Querschnitt durch.
    Fakt jedenfalls ist: Der Benzinfilter sieht noch nicht sooo zugemüllt aus, dass man ihn wechseln müsst. Im Tank ist auch kein Rost.

    Grüße, Raid

  8. #40
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Raid_IO
    Ich habe mal die Vergaserkammer abgeschraubt, den Benzinhahn geöffnet und nachgesehen, wie viel Benzin kommt. Das war nicht allzu dicke, mehr tröpfelnd kams da raus.
    Mach doch mal den Benzinschlauch vom Vergaser ab und schau, ob es da nicht nur tröpfelt, sondern in einem Strahl rauspieselt.
    Immerhin könnte ja auch das Schwimmernadelventil versifft sein.

    Peter

  9. #41
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Moin,

    des Rätsels Lösung liegt in einem zu schwachen Zündfunken, das ist alles. Jedenfalls wette ich das zu 95 %. Bei "normalem Lauf" kriegt es die Kerze gerade noch unter der Kompression hin, zu zünden, aber schon die Gemischanreicherung beim Gas geben lässt den Funken sterben. Ganz besonders, wenn der Motor richtig warmgefahren ist bzw. im Standgas wegen der geringen Drehzahl. Es ist ein Wärmeproblem, lässt sich aber nicht durch einfachen Kondensatorwechsel beheben, wenn nicht der Kondensator das Problem ist, sondern andere Beteiligte außerhalb der üblichen Verdächtigen. Genau das Gleiche hatte ich bei meiner U-Zündung, bei der ich den eigentlichen Fehler nie gefunden habe. Vermutlich fängt das Problem bei einem schwach gewordenen Polrad an, und setzt sich über weitere Dinge wie z.B. defekte Primärspule oder dergleichen fort. Und es wird fortlaufend schlimmer. Die Original Zündanlagen sind nun mal alle so alt, dass sie reihenweise anfangen, Probleme zu machen.
    Ich geb´ Dir einen guten Rat: Fange nicht an, alles nacheinander neu zu machen. Zum Schluss hast Du alles neu gemacht mit riesen Zeit- und Geldaufwand, und ärgerst Dich bloß, dass Du für´s Gleiche auch gleich eine saubere, verschleiß- und wartungsfreie Elektronik hättest einbauen können. Wenn ein Kondensatorwechsel, vielleicht noch ein Unterbrecherwechsel, nichts bringt, schmeiß die ganze Zündung raus, und order eine Vape. Bei TKM z.B. gibt´s die gerade noch (wer weiß, wie lange noch) günstig. Die anderen haben sie schon auf 180 € verteuert.

    Gruß aus Sachsen

    EDIT: Habe den Text etwas editiert, damit es keine weiteren Aufreger gibt.

  10. #42
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Logisch, wenn Dir keiner des Rätsels Lösung so richtig mitteilt.
    Na gut das du jetzt eingeschritten hast.
    Also ehrlich. So ein großspuriges Geschätz kann ich gerade leiden.
    Wir versuchen hier alle zu helfen und alle Tips die gegeben wurden könnten zur Fehlerbeseitigung führen.
    Ich hab hier ne SLMZ die knapp 40 Jahre alt ist und nen Funken vom feinsten hat. Da kann mir keiner erzählen das es an mangelnden Magnetismus des Polrades liegt. Klar kann es an der Zündung liegen. Dies wurde aber schon oft genug gesagt. Und es ist natürlich auch einfach ein neues Teil einzubauen anstatt das alte originale zu erhalten und instandzusetzen.

    Find ich nicht Fair!

  11. #43
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    also mit dem polrad glaub ich nicht so recht. so minderwertig ist das zeug auch nicht. kann zur not sicher auch irgendwo wieder aufmagnetisiert werden, ist aber kompliziert.

    Bei meiner haben viele auch gesagt ich soll die wegschmeißen ,weil die aus irgendeinem grund nicht mehr geht. zündkerzen und kondensatorwechsel hat nichts gebracht. mit ner neuen spulegings dann. allerdings hab ich eine mit ner innenliegenden spule. bei denen mit der außenliegenden zündspule muss man da schon beide wechseln um diese ausschließen zu können.
    Bissl bastelwillig muss man schon sein, sonst kann man eben keine simme fahren.
    Und ein Fahrzeug zu unterhalten kostet nun mal Geld, da muss man sich dran gewöhnen.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. seltsame kickerwelle?
    Von Energy im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 16.05.2007, 08:43
  2. Seltsame Dinge
    Von robinsschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2007, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.