+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Sicherungsscheibe Ritzel/Tachoantrieb??


  1. #1
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard Sicherungsscheibe Ritzel/Tachoantrieb??

    hi,

    die sicherungsscheibe am ritzel des 3gang-motors ist auch gleichzeitig bestandteil des Tachoantriebes oder?

    weiss irgendwer wo ich so eine scheibe neu herbekomme(am besten ohne 6€ versandkosten? ) oder lige ich da mit meiner vermutung eh falsch?

    danke euch

  2. #2
    Glühbirnenwechsler Avatar von Andy
    Registriert seit
    15.02.2006
    Ort
    ORANIENBURG
    Beiträge
    99

    Standard

    Hallo
    suchst du das hier?http://www.dumcke.de/olc/advanced_se...ntrieb&x=0&y=0
    kannst aber auch auf briefversand bestellen kostet 3,00€

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Guckst du hier. :)

  4. #4
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    So nu muss man mir wohl doch mal genauer erklären wie dieser Tachoantrieb geht.

    also ich habe die beiden Zahnrädchen die in den Gehäusedeckel gehören . von aussen kommt dann oben eine kape rauf, die hab ich auch.

    Dann hab ich logischerweise auch das antriebsritzel, welches eine ziemlich verramschte sicherungsscheibe drauf hat.

    wofür ist denn diese "Spange für Tachoantrieb"? die in dem ersten link dabei ist. die hab ich nicht.

    bitte bitte klärt mich auf

  5. #5
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    nanü? keiner?

  6. #6
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    mein tacho geht auch nicht ... habe schon wirklich alles mir erdenkliche abgebaut/verbogen/gerade gerückt aber nix passierte...

    vlt fehlt mir auch diese tachspange, falls die überhaupt wichtig ist

    grüss

    P055

  7. #7
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    grundsaetzlich gibt es unterschiedliche tachoantriebe bei dem neuen und alten motor!


    Neuer motor (Kr51/2)

    Alter Motor (KR51 Kr51/1)

    die funktionsweise ist aber aehnlich. beim neuen wird der antrieb mit dieser spange auf der mutter des ritzels fixiert. der antrieb erfolgt dann direkt ueber das getriebe, und die tachowelle.

    beim alten treibt das ritzel diese kleine blechfahne an. und der rest ist von prinzip her gleich. die fahne verbiegt sich manchmal gerne, sie muss in das ritzel greifen.

    sonst alle beweglichen teile schoen und satt schmieren. auch die tachowelle. oben zaehes oel oder fett einfuellen bis es unten wieder rauskommt. alles muss schoen leichtgaenig sein. die welle auch schoen ohne knicke verlegen.

    kontrollieren kann man den gesamten antrieb indem man die welle oben nach aussen haengt, ohne tacho, und langsahm umherschiebt. dabei die welle beobachten, dreht sie sich leicht und gleichmaessig ohne ruckeln ist alles roger.

    funnzt dann der tacho immer noch nicht wie gewuenscht, muss man sich mal ueber ihn selbst her machen.

    hoffe es hilft,....
    mfg
    lebwsoki

  8. #8
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    @ lebowski:

    ich hab den alten motor. diese blechfahne am ritzel, wo liegt die genau auf? ist da irgendwo ein pin oder sowas ähnliches?

    danke

  9. #9
    Avatar von benhurra
    Registriert seit
    09.01.2007
    Ort
    München, Hamburg, Franken
    Beiträge
    7

    Standard ritzelsicherungsblech und tachoantrieb

    Hallo,
    wie ist das nun ausgegangen?
    Ich hab ein ähnliches Problem:
    habe eine KR51/2 an der sich das Ritzel locker dreht. Die Scheibe ist schon ziemlich verwanzt. Stellte nun fest, dass die auch gar nix sichern kann: das Ritzel ist glatt (wie die wohl sind an der /2 - http://www.nosmis.de/images/medium/375840.jpg - im Gegensatz zu denen der /1, welche offensichtlich eine Vertiefung haben - http://www.nosmis.de/images/medium/375841.jpg -), das Sicherungsblech kann man also nur um die Mutter biegen, worauf es sich fleissig mit selbiger aufdreht...
    Ich will jetzt Ritzel und Blech (und Mutter) tauschen. Das Blech, das offensichtlich für das Ritzel mit Nut gedacht ist - http://www.nosmis.de/images/medium/375590.jpg - kann ich nicht nehmen. Das Blech fürs glatte Ritzel (ohne die Lasche nach hinten) - http://www.nosmis.de/images/medium/225971.jpg - hat aber auch keine Lasche nach vorn um die Fahne vom Tachoantrieb mitzunehmen denn da habe ich den drin, der lt. eurer Info zum alten Motor gehört.
    Ich kann natürlich auch den richtigen Tachoantrieb kaufen. Aber passt der dann in meinen Deckel rein, in dem bisher der alte gut funktionierte? Reicht es, nur das Teil mit der Fahne wegzunehmen und dann in den Mitnehmer, der auf die Ritzelmutter geklipst wird, einfädeln?
    Oder ists doch einfacher, ein /1 Ritzel (halt mit 15 Zähnen) und Sicherungsblech zu kaufen und paßt das dann auf die Welle?
    Ratlos,
    Benhurra

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    für eine /2 braucht du eine /2 Ritzel und ein Sicherungsblech ohne Fahne !!

    Wieso ??? Ist doch klar schau dir die Welle an (oder das Loch im Sicherungsblech) Das ist nicht rund !!! Also man kann das blech auch ohne "fähnchen" nicht auf der Welle hin und herdrehen ( im Gegensatz zum / 1 Blech welches in der Mitte rund ausgestanzt ist )

    Also / 2 Blech anbiringen mit ner Wasserpumpenzange schon die Mutter sichern und gut ist

  11. #11
    Avatar von benhurra
    Registriert seit
    09.01.2007
    Ort
    München, Hamburg, Franken
    Beiträge
    7

    Standard

    jetzt, wo dus sagst, fällts mir auch auf...
    verdammt, meine welle ist aber rund! ich muss da noch mal genau hingucken, aber ich könnt fast schwören...
    der vorbesitzer sagte mir zwar, da wär ein "falscher" motor drin, aber bisher ist alles, was ich angefasst hatte, wie für die /2 beschrieben. hab ich in der schmiere wohl einfach übersehen...

    danke jedenfalls! hat mir sehr geholfen!

  12. #12
    Avatar von benhurra
    Registriert seit
    09.01.2007
    Ort
    München, Hamburg, Franken
    Beiträge
    7

    Standard

    So, jetzt hab ich nachgesehen: es ist wie bei den /1ern! es ist auch ein /1er Ritzel drauf, bloss wars falschrum montiert! Die Sicherungslasche des /1er Sicherungsblechs war nach aussen geklopft, um die Mutter zu sichern. Fürs erste hab ich nun das Ritzel richtig herum montiert und aus dem Blech das beste herausgeholt. Wie mein /2er Motor eine /1er Getriebeausgangswelle haben kann, bleibt mir schleierhaft...

+ Antworten

Ähnliche Themen

  1. Schwalbe -probleme am hinterrad - sicherungsscheibe gerissen
    Von iiced im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 27.06.2009, 21:50
  2. Tachoantrieb
    Von Elastic im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.08.2004, 22:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.