+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Simse ist Bettnässer


  1. #1

    Registriert seit
    29.06.2012
    Beiträge
    5

    Standard Simse ist Bettnässer

    Hy,


    habe mir vor 2 Monaten eine S51 B1-3 Baujahr 1981 gekauft. Ich stehe auf Simson, nicht auf diese Plastikroller. Außerdem darf Sie 60 KM/h laufen, was mir wichtig ist.

    Mit mir macht Sie sogar gute 65, also OK.

    Will keinen Tuning - Scheiß, stand auch im Kaufvertrag (kein Tuning). Nun habe ich Sie mal in die Werkstatt gebracht (Berlin), wollte den Zustand wissen und eine Wartung haben. Sie lief vorher nicht rund, ist öfters an der Ampel ausgegangen.
    Der Werkstatt - Heini, sagte leider, Sie hat wohl einen IMG_0557.jpgIMG_0562.jpgSchießmichtotschonwiedervergessen19er Vergaser.

    Jetzt läuft Sie wie eine eins, aber das Starten ist deutlich schwieriger geworden. Bei einem Kunden habe ich das Ding dann gar nicht mehr per Kickstarter anbekommen, nur per anschieben. Da habe ich auch bemerkt, dass der Choke (Schraube) nicht festgeschraubt war, nur lose aufgedreht.


    Und außerdem ist da nun ein Schlauch, der an nix (OK, nur auf einer Seite) befestigt ist. Und nun kann Sie nicht mehr an sich halten.

    Mein technisches Verständnis ist bei nahezu NUUUUUUUUUULLLLLLLLLLL.

    Ich versuche mal ein Foto anzuhängen in der Hoffnung, Ihr erkennt das Problem.

    Hoffentlich habt Ihr eine Idee was ich machen kann, außer Windeln anlegen.

    Danke sagt euer
    Blöder_Wessi

  2. #2
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Hey, erstmal ein herzlich willkommen im Nest :)

    Also als erstes würde ich mir den richtigen Vergaser holen. Das wäre bei deiner Simson ein 16N1-11 (es gibt auch einen 16N3-..., welcher aber schwieriger einzustellen ist und anfälliger ist).
    Wie ich deinem Beitrag entnehmen kann könnte es sich um einen 19N...handeln, die Fallen im Bereich der 50er unter Tuning.

    Welchen Schlauch meinst du? Kommt er rechts am Vergaser raus oder links (Vergaser - Tank)? Wenn aus dem zweiten Sprit ausläuft (Überlauf), dann ist was mit deinem Gaser nicht in Ordnung. Daher sollte dieser erstmal zerlegt werden. Wenn rechts sprit ausläuft ist das eine Schutzfunktion, damit der Sprit nicht in deinen Motor fließt. Bevor du dich mit nachgehendem beschäftigst sag doch bitte mal die Bezeichnung deines Vergaser. Steht in Fahrtrichtung gesehen links, mittig....
    Werkzeug dafür: Schlitzschraubendreher, Gabelschlüssel (ich glaube 12er oder 13er) oder notfalls Kombizange, Messschieber. Ist wirklich nichts wildes und in einer viertel Stunde machbar. Dann stellst du ihn so ein:
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    Schau mal ob im Schwimmer (das ist ein Messingding das dir als erstes auffallen wird; 2 Hohlkörper, die beweglich gelagert sind) Wenn diese vollgelaufen sind - schütteln und horchen ob Flüssigkeit drin ist, dann sind sie reif für die Tonne und sollte ersetzt werden, ist aber nichts teures. Ein komplett neuer Vergaser kostet so um die 40 Euro.
    ##mfg Tuelle

    Edit: Wo ich den nach oben stehenden Schlauch sehe: Das ist der Überlauf. Den kannst du ansich auch abnehmen. Der hat keine wichtige Funktion, im Gegenteil, wenn dieser zu lang ist, läuft das Moped nicht mehr vernünftig. Du solltest auch mal den Einlass deines Zylinders messern (Messschieber - gibts im Baumarkt). Zum Lösen des Vergasers die beiden 10er Muttern gleichmäßig!! lösen und den Vergaser nach hinten wegschieben, danach kannst du ihn wie oben genannt zerlegen und überprüfen. Falls es einer 19er Vergaser ist und dein Zylinder den entsprechenden Einlass dafür hat, ist das rechtlich gesehen nicht zulässig. Vergewissere dich was dein Moped alles für Eigenschaften hat und mach dich mit ihm vertraut. Erhard Werner hat auch ein gutes Buch dazu geschrieben, das hier gern empfohlen wird. Da wird das alles ausführlich geschildert.
    Geändert von Tuelle91 (25.08.2012 um 19:29 Uhr)

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Den Schlauch kannst du abmachen und auch weglassen, oder verlegst ihn nach unten. Er dient als Ablauf für den Überlauf, aus dem aber normalerweise nix rausläuft.
    Wo wird die Simson nun eigentlich feucht? Benzin oder Öl?
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  4. #4
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Zur Funktion des Schwimmers nochmal: Der Schwimmer regelt den Spritzulauf zum Vergaser. Der Treibstoff gelangt durch die Schwerkraft vom Tank in Richtung Vergaser. Im Vergaser ist dann eine Art Ventil das jenach Pegelhöhe im Vergaser schließt oder öffnet. Der Schwimmer schwimmt quasi auf dem Benzinpegel in der Vergaserwanne (unterer Teil des Vergasers). Steigt der Pegel steigt der Schwimmer nach oben und drückt das Ventil zu und es kommt nichts mehr nach. Wie eine leere Flasche die auf dem Wasser schwimmt. Läuft eine Flasche mit Wasser voll, dann sinkt sie bekanntlich. Das gleiche passiert mit dem Schwimmer. Er sinkt auf den Grund und das Ventil ist immer geöffnet. In Folge desssen läuft der Vergaser voll und es kommt aus dem Überlauf raus. In dem Fall hast du aber nach einer halben Stunde den gesamten Tankinhalt auf der Erde als Lache liegen. Es könnte auch aus einem undichten Benzinhahn kommen.
    Oder die andere Möglichkeit: Läuft Öl aus? In dem Fall schau auf der linken Seite des Motors unten nach. Dort ist eine Schraube (Ablassschraube). Auch diese kann siffen.

  5. #5

    Registriert seit
    29.06.2012
    Beiträge
    5

    Standard

    Mensch, vielen Dank für die schnellen Antworten.

    Gut, der Schlauch wird entfernt. Ich wusste nicht, ob irgendwo dran hing (oder eben auch nicht).

    Was ausläuft, weiß ich noch nicht. Werde ich schnell prüfen. Ich hatte gehofft, dass der Schlauch für die Lache verantwortlich war. Denn nun ist es wahrscheinlich der Motor (Dichtung).

    Gerade mal gerochen: Öl.
    Scheiße.

    Anhang 30744

  6. #6
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Zitat Zitat von Bloeder_Wessi Beitrag anzeigen
    Mensch, vielen Dank für die schnellen Antworten.

    Gut, der Schlauch wird entfernt. Ich wusste nicht, ob irgendwo dran hing (oder eben auch nicht).

    Was ausläuft, weiß ich noch nicht. Werde ich schnell prüfen. Ich hatte gehofft, dass der Schlauch für die Lache verantwortlich war. Denn nun ist es wahrscheinlich der Motor (Dichtung).

    Gerade mal gerochen: Öl.
    Scheiße.

    Anhang 30744
    Auch der Sprit riecht etwas ölig. Aus welcher Dichtung suppt es denn? Die vom linken Deckel (unter dem die Ablassschraube sitzt) oder die in der Mitte des Motors? Vielleicht reicht es erstmal die Schraube richtig fest zu ziehen. Von welchen Mengen reden wir denn hier, bei dem was rausläuft? Die Dichtung vom Seitendeckel lässt sich auch noch schnell wechseln....

    mfg
    Tuelle

  7. #7

    Registriert seit
    29.06.2012
    Beiträge
    5

    Standard

    Aaaalso ... es sifft zum größten Teil an ... der Kettenabdeckung???
    Dort, wo das Plastik der unteren Kettenabdeckung (Foto gelbe 1) in den Motor geht, sifft es raus. Es tropft immer auf den Hauptständer.
    Das meine Kette nicht siffen kann, ist mir klar. Aber dort läuft es raus.

    Woher wird es also kommen???

    Foto (rot 3) ist die Schraube, die leider nicht fest gezogen war.

    Danke euch.

    Bloeder_Wessi

    1.jpg

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    da hat es vermutlich jemand beim Öleinfüllen etwas zu gut gemeint und mehr als die benötigten 400 ml Getriebeöl 'reingekippt. Das läuft jetzt aus der Überlaufsbohrung wieder raus und in den Lichtmaschinendeckel 'rein. Wenn jetzt an Deinem Moped der Übergang vom Kettenschlauch zum Lichtmaschinendeckel nicht dicht ist, tropft da Getriebeöl 'raus.
    Du könntest die Ölkontrollschraube im Getriebedeckel 'mal herausschrauben und das Moped dann gerade halten. ( nicht auf den Ständer stellen; und leg' vorher 'was unter, damit eventuell austretendes Öl nicht auf's neue Pflaster suppt und Du Ärger mit Mutti kriegst...)
    Wenn tatsächlich zuviel Getriebeöl d'rin war läuft das dann 'raus. Wenn nichts mehr tropft, Kontrollschraube wieder 'rein und beobachten. Tropft's dann immer noch, meld' Dich wieder.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9

    Registriert seit
    29.06.2012
    Beiträge
    5

    Standard

    Meine Simse macht leider weiter Problemchen. Es scheint entweder Getriebeöl zu sein, oder es suppt aus dem Überlaufschlauch vom Vergaser. Sie läuft (wenn Sie läuft) super!

    Nach Kurzfahrten (ca. 3 - 5 Minuten) stelle ich Sie ab. Nach 15 Minuten will ich gehen, Sie will aber noch bleiben!
    Ich kann kicken wie ich will, keine Chance. Nur mit anschieben bekomme ich Sie dann wieder in Gang (Schwitz).
    Nach längeren Fahrten (ca. 10 Minuten +) gibt es keine Probleme. Ne Idee???

    Mal abgesehen davon, gebt nem böden Wessi bitte ne Anleitung, wie man seine Simse überhaupt starten sollte (natürlich kein E-Starter). Stellenweise kicke ich 10 mal bevor sie angeht, heute beim ersten mal ohne Choke. Habe bestimmt Fehler gemacht.

    Ach ja, Elektrik tut Sie jetzt auch zicken. Licht vorn und hinten geht, Blinker nur noch selten! Schei...
    Größtenteils funktionieren sie nicht mehr, ab und an melden Sie sich aber wieder zu Wort (um in der nächsten Kurve wieder den Dienst zu quittieren).

    Wo bekomme ich eigentlich eine Art universalschlüssel für den Seitenkasten her???

    Vielleicht habt Ihr ja ein paar Ideen, in die Werstatt werde ich Sie wohl in der nächsten Woche noch mal bringen.

    MFG
    Bloeder_Wessi

  10. #10
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Ich empfehle Dir viel Lesen. Das" Buch "wäre nicht schlecht. Die Start - Probleme können verschiedene Ursachen haben. Bei den derzeitigen Themperaturen braucht man in der Regel keinen JOKE ( heißt eigentlich Startvergaser). Einen "Joke" gibbet an der Simme nicht. Deine Aussage deutet auf ein Absaufenlassen hin. ( Soweit meine Glaskugel) . Schau doch einmal ob es nicht in Deiner Nachbarschaft einen Stammtisch gibt, wo man Dir helfen kann.
    Simson-Freunde-Limburg.de

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn du noch nicht weißt wie deine Simmi genau zu starten ist (Erfahrungssache) hat sich folgende Vorgehensweise als Universallösung für quasi jede Simson bewährt, klappt immer:

    Motor kalt:
    1. Startvergaser öffnen, Zündung an
    2. 3x kicken ohne Gas zu geben
    (springt sie nun schon an, sofort etwas Gas zugeben, Startvergaser zu)
    3. läuft der Motor noch nicht, Startvergaser wieder schließen, Gas auf Halbstellung
    4. noch max. 7 mal kicken, der Motor müsste anspringen, sonst wieder von vorn beginnen

    Ruckelt und Zuckelt der Motor noch beim fahren, ist der Startvergaser erneut kurzzeitig zu öffnen.

    Motor warm:
    - Gashahn halb aufdrehen, 1-3x kicken, läuft (falls kein Mucks kommt, wie unter kalt beschrieben starten)

    Elektrik:
    Blinker und Hupe werden über einen eigenen Batteriekreis versorgt. Funktionieren diese beiden Sachen nicht, liegts meistens an diesem Batteriekreis. Ursache: Batterie kaputt, Sicherung kaputt, Leitungsunterbrechung oder die Batterie tiefentladen (von Hand nachladen - Ladeanlage in der Simson ggf. prüfen falls der Fehler wiederholt auftritt).

    Schaltpläne gibts bei www.moser-bs.de
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  12. #12

    Registriert seit
    29.06.2012
    Beiträge
    5

    Standard

    Hy, Dank für die Antworten.
    Möglich, dass ich etwas falsch gemacht habe beim starten. Ich glaubs zwar (noch) nicht so richtig, werds aber nicht ausschließen und mal beobachten.
    Starvergaser öffnen bei warmen Motor oder 30°C kann zum absaufen führen???

    Betreff Elektrik: Der Berliner sagt: Hupe geht. Sie ist zwar kaum zu hören (von anfang an), aber sie geht.
    Benutzen tu ich sie eh nicht.

    Nur die Blinker gehen eben nicht bis nur sporadisch.

    Thanks sagt
    Blöder_Wessi

  13. #13
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Je wärmer es draußen ist, desto weniger musst du den kalten Motor mit Startvergaser auf die Sprünge helfen. Bei 30°C, wenn das Moped in der Sonne steht, brauchst du ihn (wahrscheinlich) garnicht. Mehrmals ohne Startvergaser probieren ist auch weniger schlimm, als zuoft mit Startvergaser zu probieren (deshalb max. 3 mal kicken ohne Gasgeben bei aktiviertem Startvergaser).
    Ist der Motor in den letzten 30 Minuten gelaufen, sollte der Startvergaser unnötig sein.

    Blinkerproblem: Wahrscheinlich Akku platt, Spannung direkt am Akku messen bei aktivierten Blinkern. Bricht die Spannung auf unter 5 Volt zusammen, ist der Akku tot.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. Passt ne Simse in Astra Kombi ???
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.08.2006, 02:37
  2. Was hat meine Simse den nun schon wieder?
    Von mucki37 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.06.2004, 21:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.