+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Simson Kr51/1 springt nicht an - Fehler unbekannt


  1. #1
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Icon Neutral Simson Kr51/1 springt nicht an - Fehler unbekannt

    Hallo Schwalbenflieger,

    Ich habe ein Problem mit meiner KR51/1. - sie springt nicht an.
    Sprit hat sie, Zündkerze ist neu und funkt, Motor dreht.

    Den Vergaser habe ich vor gut 2 Monaten gereinigt - könnte es trotzdem an ihm liegen ?

    Ich bin hier neu im Forum, ich hoffe die Frage ist nicht zu allgemein

    Danke für die Hilfe.

    MFG Tobias

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Unser Peter sagt immer ::: Einen Vergaser kann man nicht zu oft reinigen :::::::::::::::


    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Gut - dann werde ich mich morgen nochmal darum kümmern :)

    Könnte es noch an anderen Faktoren liegen ?

  4. #4
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Wie sieht die Kerze aus? Wenn der Fehler nicht im Vergaser liegt, müsste die Kerze nass sein.

    Vielleicht liegt es am Schwimmernadelventil.

  5. #5
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Kerze ist neu (keine Woche alt) und trocken (eben überprüft).

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Es gibt Schemata zur Fehlersuche, z.B. dieses hier: Simson Motor springt nicht an - Hilfe f
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Es ist egal, wie alt die Kerze ist, der Vergaser hat die Aufgabe Aus Benzin und Luft --> richtig ein Benzinluftgemisch zu erzeugen, welches im Zylinder durch den Funken der Zündkerze entzündet wird. Wenn das Gemisch nicht zündet, liegt es am Funken oder am fehlen des Gemisches. Wenn deine Schwalbe nicht anspringt, deine Zündkerze aber nass ist, wäre es ein Zeichen dafür, das dein Vergaser funktioniert. Da deine Kerze trocken ist, bedeutet, du musst den Fehler am Vergaser suchen.

    Mein Tipp ist noch immer das Schwimmernadelventil, wenn das zu ist, kommt kein Benzin in den Vergaser.

    Vergaser ausbauen und nachschauen. bei fragen

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    viel Glück

    Lars

  8. #8
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Hallo

    vergaser richtig eingestellt, richtige düsen drin?
    Zündzeitpunkt ok?

    Ansonsten wie es Prof schon sagt!

    lg
    Nathaniel

  9. #9
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Ok Danke schonmal für die schnellen Antworten!

    Den Vergaser werde ich morgen ausbauen und reinigen, hoffentlich klappt es dann

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Unser Peter sagt immer ::: Einen Vergaser kann man nicht zu oft reinigen :::::::::::::::
    Euer Peter sagt aber auch: ", bevor man nicht kapiert hat, dass man vorher auch den Tank, das Benzin und den Benzinhahn reinigen muss."

  11. #11
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    In meinem Tank ist etwas Rost - das stimmt leider...

    Daran sollte es aber mmn. nicht liegen, da ich einen guten Filter habe und am anderen Ende auch Benzin rauskommt.

    Ich werde aber nicht anfangen Benzin zu reinigen ... kommt frisch von der Tanke, Sauberkeit setzte ich voraus

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Daran wird zwar dein Anspringproblem wahrscheinlich nicht liegen, aber das hier:
    Zitat Zitat von Acranius Beitrag anzeigen
    Daran sollte es aber mmn. nicht liegen, da ich einen guten Filter habe und am anderen Ende auch Benzin rauskommt.
    ist großer Mumpitz. Zusatzfilter ist scheiße und macht nur Ärger.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    "Zusatzfilter" ?
    Ist es nicht normal einen Filter zwischen Tank und Vergaser zu haben? - Ich kenne keinen Schwalbennutzer der ohne fährt.

    Aus o.g. Problem des Rosts halte ich den Filter aber auch für sinnvoll. Wie gesagt- es kommt ja Sprit durch, daher schließe ich den Weg vom Tank zum Vergaser als Problem eigentlich aus.

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Flansch und Vergaser so richtig eingebaut?
    Wozu alles doppelt schreiben...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Acranius Beitrag anzeigen
    Kerze ist neu (keine Woche alt) und trocken (eben überprüft).
    Nach dem Kicken muss die Kerze feucht sein, sonst hast Du ein Problem mit der Benzinversorgung. Schau mal unter diesem Begriff ins Wiki.

    Peter

+ Antworten

Ähnliche Themen

  1. Finde den Fehler an einer Kr51/2 einfach nicht
    Von Droopie im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 02.07.2012, 17:40
  2. Antworten: 15
    Letzter Beitrag: 20.05.2012, 02:32
  3. Simson Kr51/1 springt nicht an
    Von *SimsonKr* im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.12.2011, 18:35
  4. Meine Simson KR51/2 springt nicht an!
    Von NilsNewe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.06.2010, 21:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.