+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: simson zu langsam die 100ste/## "PROBLEM"GELÖST##


  1. #1
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard simson zu langsam die 100ste/## "PROBLEM"GELÖST##

    Mein Duo 4/1 ist irgenwie momentan total langsam,
    Sonst lief sie mit 2 mann ca 55 (mit schwerem blechhäuschen)

    momentan lauft sie nicht mehr als 40- bergrunter auch mal 45, (ohne dach)

    sonst habe ich bei 35 vom2ten in den dritten geschaltet, (ich hätte ihn auch weiterdrehen können)

    heute ist bei 30 im 2ten ende, wenn ich dann innen 3te schalte kommt auch nicht grade viel.

    es ist ein 11er ritzel verbaut,die bremsen sind frei

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Auspuff dicht? Luftfilter dicht? Zündung in letzter Zeit mal gewartet? Vergaser mal gereinigt?

  3. #3
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    auspuff ist sauber,

    Luftfilter fehlt, es ist momentan nur die olle blechkiste unter dem kotflugel dran, der rest ist mal abgefallen, und das Duo lief trozdem noch 55-60

    vergaser ist sauber, schwimmer neu

    was soll ich an der zündung machen? der kondensator funkt nicht, die kerze ist auch nicht alt(4 wochen) kabel und stecker auch ca 4 wochen

  4. #4
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Das ist doch in der Regel immer das selbe und wie du schon selbst gesagt hast gibt es da auch schon 100 Themen dazu.

    Die Lösung ist meist die selbe.

    Zündung okay? Zündkerze und Stecker auch mal überprüfen.
    Sprit zufuhr okay? genug Sprit? Vom Tankdeckellöchlein über Benzinhahn.... Rost im Tank?
    Vergaser frei? richtige Bedüsung? Schwimmer richtig eingestellt?
    Luftfiltersystem, Luftfilter sauber?
    Nebenluft?
    schleifen die Bremsen?
    Auspuff frei?

    gibts bestimmt noch mehr! Einfach mal suche benutzen!!!

    lg hannes

    edit: war etwas langsam.

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Und wie kam das? Schlagartig oder schleichend?

    Schlagartig vor vier Wochen? :wink:

  6. #6
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Kondensator spielt beim erreichen der Höchstgeschwindigkeit keine so große rolle, wäre der kaputt würde das Problem erst bei warmen Motor auftreten.

  7. #7
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    es kam eher schleichend

  8. #8
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Na dann schau dir doch als erstes die Benzinzufuhr mal näher an. Aus dem Schlauch sollten 200ml pro Minute kommen, wenn nicht, Tankdeckellöchlein mal freipulen bzw. Benzinhahn saubermachen, Vergaser reinigen hat auch noch nie geschadet.

  9. #9
    Glühbirnenwechsler Avatar von schlucki
    Registriert seit
    20.04.2009
    Ort
    Regenstauf / Regensburg
    Beiträge
    88

    Standard

    Zitat Zitat von Lukas_4/1
    Luftfilter fehlt, es ist momentan nur die olle blechkiste unter dem kotflugel dran, der rest ist mal abgefallen, und das Duo lief trozdem noch 55-60
    Wie lang fährst du denn schon ohne Luftfilter?
    btw, der wurde da nicht aus spass an der freud rein gebaut...

    und das kam schleichend... oh oh... mir schwant da böses... klingt mir nach viel staub/dreck im zylinder, abrieb, aua aua...

    schon mal kompression messen lassen?

  10. #10
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    200ml schaft der unter 1 min

    ich fahre ohne luftfilter, seit ich die simson habe ( februar)

  11. #11
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    das ist echt eine lange zeit in der die viel dreck eingezogen haben kann.

    Warum fährst du eig ohne?

    Mach mal was schlucki gesagt hat!

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von Lukas_4/1
    ...seit ich die simson habe...
    Duos wurden nie von Simson gebaut.

  13. #13
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    die zeit , die das vehikel am schnellsten war, war der auspuffopf ca 6-8cm auf dem krümmer, es macht auch keinen unterschied, ob ich ihn voll draufschlage, oder nur so eben draufstecke

  14. #14
    Glühbirnenwechsler
    Registriert seit
    29.09.2007
    Ort
    Kulmbach
    Beiträge
    96

    Standard

    Guten Morgen

    Was bedeutet die Bezeichnung "Nassluftfilter" ? Muß ich den mit Getriebeöl beträufeln,damit er richtig gut filtert ?

    Lukas_4/1 mach deinen Luftfilter wieder drann,bitte !

    Gruß
    Oberfranke

  15. #15
    Glühbirnenwechsler Avatar von schlucki
    Registriert seit
    20.04.2009
    Ort
    Regenstauf / Regensburg
    Beiträge
    88

    Standard

    "Nassluftfilter" sagt tatsächlich, dass er "nass" sein muss, um zu filtern... mit Waschbenzin auswaschen oder ähnlichen, dann mit ein paar Tropfen 2-Takt-Öl beträufeln vor dem einbauen... dat öl braucht der tatsächlich für die feinen partikelchen...

  16. #16
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    hat nix gebracht

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Rauch aus dem "Zündkerzenloch" ? [gelöst]
    Von J0 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.09.2009, 22:22
  2. Motor "bockt" nach ca. 1-2km [gelöst]
    Von Bönni im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.05.2008, 20:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.