+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: so eine *******


  1. #1
    Tankentroster Avatar von Nemo
    Registriert seit
    04.06.2004
    Ort
    Stuttgart
    Beiträge
    140

    Standard

    Moin,
    Bin mit meiner Schwalbe heute morgen ins Geschäft gefahren, da sprang nach einer kleinen Steigung plötzlich der Gang raus. Hab dann kurz Angehalten und wollte wieder in den ersten Gang zum anfahren schalten, aber nix ging mehr. Nach ner viertelstunde fehlersuche (ich hab nix gefunden was ungewöhnlich aussah) und meinem ganzen Vokabular an flüchen hab ich den Bock einfach genommen und heimgeschoben. Soweit sogut doch woran könnte es liegen einfach nur Schaltung nachstellen oder isses doch die Kupplung? Fakt ist Gänge lassen sich weder einlegen noch schalten, motor läuft aber einwandfrei!
    So werd mich dann mal auf mein Radel schwingen....
    Gruß Daniel

  2. #2
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Meiner Meinung nach ist´s eher an der Schaltkulisse:
    1. vielleicht Verschraubung des Schalthebels hat sich gelockert- schraube nachziehen
    2. vielleicht hat sich bei dem Schaltgestänge unterm Getriebedeckel ausgehakt...(Feder rausgesprungen auf der Hohlschaltwelle?)
    §. trauriger Fall wäre ein Riss der Hohlschaltwelle selbst - habe ich einmal Nachts um 1/2 3 auf dem Rückweg von der Innenstadt erlebt!
    Vielleicht solltest Du mal einen Getriebeölwechsel machen(wie alt ist deins?) - dann könntest Du nach dem Ablassen den linken Seitendeckel abmachen und gleich mal nachschauen...
    Good Luck
    Icehand

  3. #3
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Keine Panik auf der Titanic, einfach den Bock auf die rechte Seite legen und den linken Gehäusedeckel abnehmen, Kickstarter und Schalthebel müssen natürlich ab. Dann kannst du recht einfach die Hohlschaltwelle wechseln...

    Gruß,
    Richard

  4. #4
    Tankentroster Avatar von Nemo
    Registriert seit
    04.06.2004
    Ort
    Stuttgart
    Beiträge
    140

    Standard

    EnAbend
    Danke für die Antworten! Also Gertriebeöl hab ich letztes Jahr erneuert und Schaltwippe ist auch nicht locker...
    Is den sone Hohlschaltwelle arg teuer?
    Meld mich wieder wenn ich mal die linke seite unten hab
    gruß

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    hohlschaltwelle vielleicht 10euro.
    Gabs noch irgendwelche geräusche?
    das vielleicht teiel die sich gelöst haben einmal schön durch das
    getriebe/kupplung gegangen sind?

    Vielleicht ist ja auch wie bei mir ein sprengring gewesen der
    abgeschert ist.

  6. #6
    Tankentroster Avatar von Nemo
    Registriert seit
    04.06.2004
    Ort
    Stuttgart
    Beiträge
    140

    Standard

    Also Geräusche hats eigentlich keine ungewöhnlichen gemacht. Allerdings weiß man nie was man so in seiner morgendlichen Schlaftrunkenheit und mitem Integralhelm aufm kopf überhört

  7. #7
    Flugschüler Avatar von emkay
    Registriert seit
    24.05.2004
    Beiträge
    380

    Standard

    Original von Nemo:
    Moin,
    Bin mit meiner Schwalbe heute morgen ins Geschäft gefahren,...

    das sollte man auch tunlichst unterlassen meist gibt es davor parkplätze





    Original von Nemo:
    da sprang nach einer kleinen Steigung plötzlich der Gang raus
    das war die rolltreppe, und bei dem gerüttel ist das nicht weiter schlimm


    un wech, der EmkaY

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    naja kann auch was schlimmeres sein, denke aber nicht....

    es muss nicht immer geräusche geben!
    als mir mein pleulager zerbröselt ist und sich durch meinen
    zylinder gesogen hat hat sie kein mucks von sich gegeben, sie ist
    einfach nur aus gegangen.

    schau nach dann kann mal weiter denken!

  9. #9
    Tankentroster Avatar von Nemo
    Registriert seit
    04.06.2004
    Ort
    Stuttgart
    Beiträge
    140

    Standard

    @Airhead Na Danke

  10. #10
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Scheint ein Virus zu sein!
    Mir ist der Kolben i Zylinder festgefressen, nachedem sich mindesten ein Kolbenring verabschiedet hat!!!
    Hab grad ´ne Ersatzgarnitur bei Michael geordert...
    Das Teil quer durch die Stadt schieben zu müssen ist schon schei... -
    aber dann auch noch zum maltretösen Zahnartztermin!
    Das ist echt hart...
    Nu steht sie bei Schwiegermutter vor der Tür(*... er hat uns was da gelassen als wir nicht zu Hause waren - wie nett!)

    Hoffenlich bekomme ich die Achse im oberen Raus! * Schon mal nach der Flex sucht...*

    Dir auch viel Glück
    MfG
    Icehand

  11. #11
    Tankentroster Avatar von Nemo
    Registriert seit
    04.06.2004
    Ort
    Stuttgart
    Beiträge
    140

    Standard

    EnAbend
    So, bin nun endlich dazugekommen den Seitendeckel zu demontieren. Aber die Hohlschaltwelle scheint mir in Ordnung zu sein, da sie beim schalten in die verschiedenen Kerben einrastet, oder hat die noch ne andre Funktion? hab soen Ding heut zum ersten mal gesehn!
    Wenn ich allerdings in sone Kerbe schalt und dann das moped schieb, ist es als wär der leerlauf drinne. Kupplung sieht auch noch gut aus und trennt sauber. Was könnte das denn sein?(
    Gruß

  12. #12
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich glaub eins hast du missverstanden.
    Die Hohlschaltwelle(rot) ist die welle die auf dem kickstarter sitzt
    sprich auf die die schaltwelle geschraubt wird.
    Aber egal solange es schalltet ists ja ok.

    Wenn jetzt weiter oben schaust blau eingekreist ob sich die
    schweißnaht verabschiedet hat (sehr selten passiert aber mal),
    die schraube geht bis aus dem motorblockraus damit stellst du die
    schaltung ein.
    mach am besten mal ne grundeinstellung, kann ja nicht schaden,
    und grenzt den felher bisschen ein.

    grün das der sprengring der sich bei mir löste.

  13. #13
    Tankentroster Avatar von Nemo
    Registriert seit
    04.06.2004
    Ort
    Stuttgart
    Beiträge
    140

    Standard

    EnAbend
    Hab grad nachgeschaut: Sprengring is dran, Schweißpunkt auch und die Hohlschaltwelle sieht eigentlich gut aus! Hab mal nen paar (leider nicht so gute) Fotos gemacht.
    Mir kommt es so vor als würden die Zahnräder nicht mehr ineinandergreifen. Ich kann zwar schalten, aber wenn eigentlich ein Gang drinnen sein müsste, kann ich das Möp immernoch wie im Leerlauf schieben. Obwohl man ja eigentlich durch den sich bewegenden Kolben den Kompressionsdruck spüren müsste. Dies tut man aber nicht. Allerdings fände ich es merkwürdig wenn man den Fehler nur durch einstellen des Getriebes verändern könnte, da das "aussetzen des Getriebes" meiner Meinung nach dafür zu plötzlich kam.
    gruß

  14. #14
    Flugschüler Avatar von merci_pur
    Registriert seit
    02.04.2005
    Ort
    Stuttgart
    Beiträge
    351

    Standard

    Ähhmmm, klingt vielleicht ein wenig doof, aber ist die Kette noch dran bzw hat sich da nicht ein Ritzel verabschiedet? Weil wenn das Getriebe ganz ok ist dann bleibt ja nur noch des... ?(

  15. #15
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    mh...
    man betrache mal das bild vom motor auf www.ostmotorrad.de
    schauen wir uns das getribe an.
    Dies wird ja über diese (scheiße wie hieß sie doch gleich)
    Ziehkeilwelle? "Geschaltet".
    Spricht durch die umlengung von einer auf und abbewegen in eine
    von links nach rechts bewegung, bewegt diese sich hin und her.
    Durch ihre forum, drückt sie die kugeln aus der anderen welle
    in die zahnräder, spricht das zahnrad ist jetzt mit der welle
    verbunden.
    Also wenn die innere welle nicht gebrochen ist oder die kugeln
    rausgefallen sind (die kleinen ganz rechts unter der feder).
    Kanns ja nur an der kupplung oder ritzel liegen.
    An der ablassschraube waren nicht übermäßig spähne?

    Ich würde mal per hand kupplungsrad und antriebs welle drehen und
    versuchen zuschalten oder so. Mir fällt immomen auch nicht
    besseres ein.

    NImm mal die kupplung runter und probiers ohne mal. Wenns dann immer
    noch nicht geht, dann nimm den scheiß motor auseinander!

  16. #16
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    sag mal überträgt die umlengung den auch wirklich?
    Ich hab den ende sag ich mal mackiert im kreis ist diese
    uminöse hin und her "welle".
    Sitzt die umlengung auf der welle da im kreis? Ist sie gebrochen?
    Schaklte nochmal und schau ob sich die welle bewegt!

    -und denk immer daran es kann ur schlimmer werden!- X(

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 08.01.2011, 15:28
  2. ich habe eine s51 und eine schwalbe noch ein sr50??
    Von SimsonHeiny99 im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 11.05.2009, 14:49
  3. gehört wirklich eine 12VZündspule in eine KR 51/2 N
    Von DaniCEE im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.05.2008, 22:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.