+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Stottern und schlecht anspringen bei Wärme


  1. #1
    Schwarzfahrer
    Registriert seit
    28.09.2006
    Ort
    Jever
    Beiträge
    21

    Standard Stottern und schlecht anspringen bei Wärme

    Hallo allerseits.

    Ich hab dem Rahmen meiner Kr51/1 eine Rundumerneuerung gegönnt.

    Nun zum eigentlichem Problem: Sie stottert im 1. und 2. Gang in den höheren Drehzahlbereichen (also dort, wo man hochschaltet) und im 3. Gang so bei 45-50km/h. Im Zuge der Rahmenerneuerung hab ich auch unteranderem meinen mitgenommenen Benzinhahn instandgesetzt, Vergaser gereinigt etc.
    Die Zündkerze ist rehbraun.
    Wenn ich einige Kilometer gefahren bin und anhalte (zB an der Tanke) und sie anschließend wieder anlassen will springt sie nur mit viel Mühe und gutem zureden an..

    Die Probleme hatte ich auch schon vorher, ich bin mittlerwiele etwas ratlos

  2. #2
    Tankentroster Avatar von MGladbacherSchwalbe
    Registriert seit
    18.01.2006
    Beiträge
    121

    Standard

    ich würde mal auf die zündung tippen, vielleicht hast du die aus versehen verstellt. hab immer wieder festgestellt, dass die zündung sehr empfindlich ist.

    schau ma besten mal nach, dreh die zündkerze raus, steck ne schieblehre rein, dreh auf OT, dann auf dem messblatt die cm und mm ablesen, dann um 1,5mm (/1erschwalbe) oder 1,8mm (/2er schwalbe) zurückdrehen. in dieser stellung muss der unterbrecher geschlossen sein und beim weiterdrehen gerade öffnen.

    einfach mal ne bischen probieren

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Möglicherweise ist auch deine Benzinzufuhr gestört. Vielleicht ist der Schwimmerstand zu niedrig oder das Ventil klemmt.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das sie schlecht anspringt und nicht duchzieht kann nur am Kraftstoffgemisch liegen ( wahrscheinlich Nebenluft entweder am Vergaserflansch , Zylinderkopf,
    oder den Simmeringen hinter dem Polrad ) ich gehe aber davon aus das der Auspuf sauber ist und der Vergaser gereingt und genug Benzin durch den Hahn fließt.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    @Senf,
    Was hast Du denn im Zuge Deiner Restauration schon alles gewechselt bzw. erneuert ? Hatte mal bei einer /2N einen "ausgeleierten" U-Kontakt (Federspannung zu gering). Die stotterte auch bei höheren Drehzahlen...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Schwarzfahrer
    Registriert seit
    28.09.2006
    Ort
    Jever
    Beiträge
    21

    Standard

    Sie war vorher schon in einem ziemlich guten Zustand, abgesehen vom Benzinhahn, sonst eigentlich nur Teile die nichts mit direkt mit dem Antrieb zu tun haben.
    Heute komem ich endlich dazu sie (hoffentlich) fertigzustellen, werde dann mal die Tipps hier befolgen - und anschließend Bericht erstatten

  7. #7
    Schwarzfahrer Avatar von mz-henni
    Registriert seit
    05.11.2006
    Ort
    37249 Eichenberg
    Beiträge
    10

    Standard

    Das sie schlecht anspringt und nicht duchzieht kann nur am Kraftstoffgemisch liegen
    Nö, eigentlich nicht, Zündung kann es genauso sein. Kondensator, Kontaktabstand, Zündkabel, Kerzenstecker und so kontrolieren. Startvergaser schliesst sauber und Benzinhahn hat auch eine brauchbare Durchflussmenge, denke ich??

    Bei meiner Schwalbe haben sich ähnliche Probleme abgezeichnet, da war das Zündkabel an der innenliegenden Zündspule angegammelt, wenn der Motor warm wurde, ist der Funken sehr schwach geworden. Ausserdem kann es im Extremfall dazu kommen, das der Funken überall überspringt, nur an der Kerze nicht vernünftig.

    Grüße, Henni
    MZ....was sonst??

+ Antworten

Ähnliche Themen

  1. Warme Schwalbe geht aus
    Von schleuser im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.08.2008, 07:44
  2. Bei Wärme sinkt die Leistung ?
    Von Malte91 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 16.08.2007, 10:28
  3. wärme probleme
    Von Luc im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.08.2006, 14:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.