+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Strömungsabriss


  1. #1

    Registriert seit
    16.07.2010
    Beiträge
    6

    Standard Strömungsabriss

    Moin,

    habe mein "neu"-aufgemachtes Vögelchen nun einige Wochen und fahre gerade den Motor ein. Nun habe ich das Problem, dass es bei höheren Geschwindigkeiten (um 55km/h) oder unter Last (Steigung) beim Gasgeben ab und an zu einer Art Strömungsabriss kommt. Als ob man für einen Moment die Kupplung ziehen würde geht die Drehzahl leicht hoch und der Zug nimmt ab.

    Woran kann das liegen?

    Lg
    DDong

  2. #2
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    [...]fahre gerade den Motor ein.
    bei höheren Geschwindigkeiten (um 55km/h)

    Vielleicht erzählst du am besten erst, wie weit du denn schon mit dem Einfahren bist, also kilometermäßig
    Evtl. liegt hier das Porblem begründet
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    DingDong,

    warum nennst Du das Strömungsabriss, Du hast doch selber einen Effekt beschrieben, der ziemlich deutlich auf die Kupplung hinweist.
    Was bedeutet "neu"-aufgemacht? Hattest Du den Motor auseinander?
    Dann hast Du entweder die Kupplung nicht (richtig) neu gemacht oder evtl. falsches Getriebeöl verwendet. Da gehört SAE80 GL3 rein, GL4 wird schon als kritisch beschrieben und GL5 geht nicht.

    Peter

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Hey, cool, Strömungsabriss . Na, da müsstest Du erst mal verraten, ob die Schwalbe pitch- oder stallgeregelt ist . Evtl. ist auch die Kupplung daran beteiligt .
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5

    Registriert seit
    16.07.2010
    Beiträge
    6

    Standard

    Zum Einfahren:

    Hab jetzt ca. 470km runter und habe dabei die Intensität langsam stetig gesteigert.

    Also - ca. 150km Grundgeschwindigkeit 45km/h; vollgasfahrten vermeiden
    - ca. 250km 48-50km/h; Vollgas weitestgehend vermieden
    - ca. 350km 50-52km/h; Vollgas weitestgehend vermieden
    - ab 400km ca. 55km/h; gelegendlich kurze Vollgasstrecken

    Zur Schwalbe:
    KR 51/2; restauriert beim Händler gekauft mit Vape Umbau

    Zum Problem:
    Ja gut, ich sehe ein das "Strömungsabriss" wohl nicht ganz das Thema trifft :)

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Da rutscht halt die Kupplung. Ist das Spiel richtig eingestellt (Mechanismus- UND Seilzugspiel)? Sind die Beläge neu oder verschlissen? Ist das richtige Öl drin?

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.