+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Tagfahrschaltung und Vorderlicht brennt durch


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard Tagfahrschaltung und Vorderlicht brennt durch

    Hallo Leute,

    ich habe die Tagfahrschaltung wie im FAQ geklemmt und es funktionierte (kurz) auch gut. Obwohl ich 12V Lampen für meine Schwalbe verbaut habe, hauts das Vorderlicht (12V 35W) regelmäßig durch. Das kann ja wohl nicht normal sein, oder? Ich werde das wohl zurück bauen müssen. Evtl. war das Zufall, aber während der Fahrt unter Tagfahrschaltung hatte ich schreckliche Zündaussetzer. Kennt ihr das?

    Ansonsten finde ich eine 12V-Lampe als Vorderlicht super, da die schön hell ist. Und eigentlich sollte doch die 12V-Lampe nicht so schnell durchbrennen wie die 6V-Lampe, oder? Die 6V-Vorderlichtlampe ist mir eigentlich nie auffällig oft durchgebrannt (ohne Tagfahrschaltung), die 12V brennt durch (mit Tagfahrschaltung und wie ich jetzt gemerkt habe: auch ohne!). Die restlichen Lampen habe ich auch als 12V-Variante und das geht super. Beim Tachobirnchen und Rücklicht hatte ich mit 6V immer meine Probleme.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    So recht verstehe dich deine Elektrik nicht. Ist das eine 6V-Anlage, wo du nach Lust und Laune 12V-Birnen eingebaut hast? Oder hast du tatsächlich die komplette Anlage umgestrickt?

    Wie dem auch sei: Die originale ungeregelte Elektrik der Schwalbe reagiert auf solche Ungereimtheiten gern mal mit Arbeitsverweigerung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard

    Ist ne 6V-Anlage, wo ich 12 V-Birnen rein geschraubt habe und seit Neuestem die Tagfahrschaltung geklemmt habe.
    Wie gesagt: beim Rücklicht und beim Tachobirnchen klappen die 12V sehr gut. Probleme scheint es mit den 12V beim Vorderlicht zu geben. Ich werde morgen mal messen, wieviel Volt vorne ankommen. Aber das müssten ja eigentlich um die 6V sein und damit sollte doch wohl ne 12V-Birne spielend klar kommen, oder?

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Du kannst aus der Zündanlage nicht mehr Leistung rausholen, indem du eine größere Lampe einbaust... Bau die passende 6V-Lampe mit der korrekten (!!) Wattzahl wieder ein. Wenn du mehr Licht willst, brauchst du eine andere Zündung.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Kurz und knapp: Das funktioniert nicht. Bau rein, was reingehört. Wenn dann immer noch was durchbrennt, können wir weiterreden, aber im Moment hätte eine weitere Fehlersuche keinen Sinn.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard

    okay mach ich, hat ja auch nicht geklappt. Schade, war so schön hell. Endlich konnte man mal in der Nacht was sehen...

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... und genau deswegen brennt sie auch dauernd durch - nicht etwa weil 12V heller leuchten als 6V, sondern weil die 12V-Lampe ZUVIEL Strom kriegt.

  8. #8
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Icon Mrgreen

    Früher war die Spannung so geregelt, das 6 Volt durch die Kabel flossen.
    Beim Simsonfahrer herrschte höchste Spannung, das feeling war ganz unverdrossen.
    Doch bei diesem Thread werd ich verdrossen, weil Kriechstrom herrscht bei dem Genossen.

  9. #9
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Mein Lieblingsthema, habe selbst viel damit experimentiert. :)
    Also, jeder Verbraucher, jede Lampe zieht sich immer so viel Strom (Ampere) wie „da" ist,
    und wenn man immer größere Verbraucher anschließt, bricht irgendwann die Spannung ein!
    Jetzt kommt das große aaaber bei Simson:
    Die Simson Lichtspule ist Ungeregelt und hat eine hohe Leerlaufspannung,
    sie braucht alle Vorgeschriebenen Lampen, denn nur damit kommt die richtige Spannung an!
    Wenn sie trotzdem oft durchbrennen, muss der Fehler woanders dran liegen.

+ Antworten

Ähnliche Themen

  1. Vorderlicht brennt durch
    Von Dude23617 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.11.2009, 10:48
  2. Vorderlicht brennt ständig durch
    Von Hieronymus im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.04.2009, 18:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.