+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Vergaser 16N1-6


  1. #1
    Schwarzfahrer
    Registriert seit
    23.03.2005
    Ort
    Bayreuth
    Beiträge
    23

    Standard Vergaser 16N1-6

    Hallo,

    ich hatte letzten Sommer immer das Problem, dass mein SR4-2/1 zwar super gelaufen ist, allerdings nur ohne Luftfilter, selbst ein Nylonstrumpf über der Öffnung hat den Luftzug zu sehr behindert. Jetzt kam ich grad auf folgende Idee, nachdem es auch mit keiner anderen Vergasereinstellung hingehauen hat: Kann es sein, dass in meinem Vergaser einfach zu große Düsen drin sind? z.B. von ner Schwalbe?

    Was denkt ihr über diese mögliche Ursache?

    Falls ihr auch denkt es liegt am falschen Düsentyp, woher krieg ich nen neuen Satz? 16N1-6 fand ich nicht bei eBay!


    Besten Dank,
    Joules

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja vergaser neu einestellen aber vorher richtig bedüsen!
    Die Düsen bekommste bei so jedem simsonhändler online oder in der
    nähe.
    z.B.:
    www.simmiopi.de
    www.zweirad-schubert.de
    www.dumcke.de

    welche düse in deinen vergaser gehört bzw. wlecher vergaser in deine
    maschine findest du im Werkstatt Faq.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Schwarzfahrer
    Registriert seit
    23.03.2005
    Ort
    Bayreuth
    Beiträge
    23

    Standard

    Also meinst du, es könnte wirklich an den Düsen liegen, falls sie ohne luftfilter läuft? vielleicht dachte der Vorbesitzer, die Star-Düsen seien die gleichen, als die bei der KR51/1?

  4. #4
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Hallo,
    ja kann sein, das du falsche (zu große) Düsen im Vergaser hast. Mußte mal aufmachen und die kleinen eingeprägten Nummern kontrollieren. Vielleicht hat auch jemand in den Düsen rumgepopelt, so das die Zahlen stimmen, die Düsen aber doch für den Müll sind. Sieht man nicht unbedingt mit bloßem Auge.

    Da die Werkstatt-FAQ: Vergaser leider noch nicht wieder funktioniert:

    16N1-6 ist schonmal richtig, ansonsten:
    Hauptdüse: 50
    Nadeldüse: 215
    Leerlaufdüse: 40
    Teillastnadelstellung Kerbe von oben: 3

    Kontrollier erstmal die Größen und auf evt. Bastelspuren. Wenn alles ok scheint, würde ich erstmal alles anderen möglichen Ursachen ausschließen wollen bevor du neue Düsen kaufst und es das doch nicht war.

    Läuft sie denn mit Luftfilter über den ganzen Drehzahlbereich schlechter ?
    Funktioniert der Choke normal (ohne Luftfilter) ?

    thesoph

  5. #5
    Schwarzfahrer
    Registriert seit
    23.03.2005
    Ort
    Bayreuth
    Beiträge
    23

    Standard

    Wenn ich mich in den Shops umsehe, so wird nirgends die Düsenbesetzung für nen SR4-2/1 angeboten. 50er Düse gibts nur als Starterdüse, bräuchte sie doch als Hauptdüse?

    Ist der Vergaser 16N1-6 so exotisch?

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Wundere mich auch gerade aber sieht so aus als ob nur im Star eine 50er HD verbaut wurde. Alle anderen haben größere.
    Der 16N1-6 war nur im Star und im Habicht.

    Die 50er Starterdüse müsste iegntlich auch passen.....? Bin aber nicht sicher.
    Müßte ich mal kurz in den Kella gehen und nachsehen...

  7. #7
    Schwarzfahrer
    Registriert seit
    23.03.2005
    Ort
    Bayreuth
    Beiträge
    23

    Standard

    Zitat Zitat von thesoph

    Läuft sie denn mit Luftfilter über den ganzen Drehzahlbereich schlechter ?
    Funktioniert der Choke normal (ohne Luftfilter) ?

    thesoph
    mit Lufi: Sie läuft super im Leerlauf, nimmt auch gut Gas, allerdings beim Einkuppeln und losfahren geht sie dann aus.
    ohne Lufi: keinerlei Probleme

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja die start düse passt in den Hauptdüsenstock.

    (Wohn im Keller brauch nciht soweit laufen :wink: )
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Zitat Zitat von Joules
    Zitat Zitat von thesoph

    Läuft sie denn mit Luftfilter über den ganzen Drehzahlbereich schlechter ?
    Funktioniert der Choke normal (ohne Luftfilter) ?

    thesoph
    mit Lufi: Sie läuft super im Leerlauf, nimmt auch gut Gas, allerdings beim Einkuppeln und losfahren geht sie dann aus.
    ohne Lufi: keinerlei Probleme
    Mit kaltem und warmen Motor das gleiche Verhalten ?


    So, jetzt hab ich auch nachgesehen - bestätige: Startdüse passt als Hauptdüse

    :wink:

  10. #10
    Schwarzfahrer
    Registriert seit
    23.03.2005
    Ort
    Bayreuth
    Beiträge
    23

    Standard

    ja, das gleiche, sowohl bei warmen, als auch bei kaltem Motor

  11. #11
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die original ansaugluft anlage haste aber da?
    Nicht das du jetzt alles richtig machst und einfach luftfilter drann und das
    ding läuft dann wieder scheiße.
    Wer schneller schraubt steht länger in der Werkstatt.

  12. #12
    Schwarzfahrer
    Registriert seit
    23.03.2005
    Ort
    Bayreuth
    Beiträge
    23

    Standard

    Mit "ohne Lufi" meine ich: Vergaser pur, ohne irgendetwas bzgl. Luftansaugung dran.

  13. #13
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    aha....

    Was ist mit der Ansauganlage ohne Luftfilter ? Schon probiert ? Mal n Blick in den Kasten selbst geworfen ? Nicht das da n Putzlappen drinliegt oder so...
    Aber selbst wenn, wenn sonst alles stimmt, dürfte sie komplett ohne alles nicht gut laufen.

    Sieh doch einfach erstmal nach den Düsen, vielleicht wird dann gleich alles klarer. Und nochmal posten nich vergessen, wir wollen ja auch wissen, was es war. :wink:

    Gruß, thesoph

  14. #14
    Schwarzfahrer
    Registriert seit
    23.03.2005
    Ort
    Bayreuth
    Beiträge
    23

    Standard

    Auch Ansauganlage ohne Lufi is nix...
    Selbst die leere Ansauganlage stoppte die Luftzufuhr zu sehr...

    Werde mir mal neue Düsen bestellen, komm nämlich zu meinem Star erst wieder in den Semesterferien, da er nicht an meinem Studienort steht...

    Werde trotzdem Bescheid geben,
    soweit erst mal vielen Dank,
    Joules

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Schraub mal die Hauptdüse raus und guck nach, welche Größe da drauf steht. Kann schon sein, daß da eine falsche, zu große eingebaut wurde. Kann aber auch sein, daß dein Schwimmerstand viel zu hoch ist oder das Einlaßventil defekt ist und nicht mehr richtig schließt.

    Vielleicht ist auch dein Auspuff zu. Haste den schon mal richtig frei gemacht, damit es da keinen Stau gibt.

  16. #16
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard 16N1-6

    Das sieht ganz so aus, als wenn der Gaser viel zu fett läuft .
    Oder ?
    Als erstes die Funktion des Startvergasers kontrollieren (Seilzugspiel 1-2mm).
    Nachsehen, ob die Dichtscheibe unten im Startkolben richtig sitzt ; bzw. ob
    die Scheibe aufgequollen ist .

    Die Düsenbestückung des 16N1-6 :
    Nadeldüse : 215 (mit vier Korrekturluftbohrungen)
    Hauptdüse : 50
    Leerlaufdüse: 40
    Startdüse : 50 (es geht auch mit 'ner 60er)
    Teillastnadeltyp: 04
    Nadelstellung : 3. Kerbe von oben.
    Normalerweise funktioniert der Motor ohne Luftfilter bzw. undichten Ansauggeräuschdämpfer nicht (nimmt kaum Gas an, schlechtes Übergangs- und Startverhalten) . Er ist zu mager. In diesem Fall geht's aber nur mit
    "Luftüberschuss". Also geht er zu fett. Dahin gehend die Fehlersuche aufbauen .
    Capiche ? 8)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe S, KR 51/1 S; Bj 1976; Vergaser 16N1-6 oder 16N1-5
    Von Dublin im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.08.2009, 10:56
  2. falscher vergaser 16N1-8 auf kr 51/1( vergaser 16N1-5)
    Von daimlertown im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.01.2007, 13:53
  3. Vergaser 16N1-12 nach 16N1-5 umrüsten?
    Von iiced im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 18.01.2007, 14:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.