+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: vergasser schwalbe unteschied?


  1. #1
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard vergasser schwalbe unteschied?

    wo ist der unterschied zwischen 16n1-11 und 16n1-12?

    nur der benzinanschluß? kann ich den 11er zum testen nehmen?

    ich finde seit 3 tagen keinen fehler an meiner KR 51/2 E

    aber sie hat einen weil sie nicht mehr läuft.

    es wurden zig teile erneuert (alles einzeln ohne erfolg!)

    jetzt dachte ich versuche ich es mal so.

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ich fang mal kurz an was bisher geschah!

    sie stand lange rum bei mir.

    vor inbetriebnahme im frühjahr habe ich folgende sachen durchgeführt:

    - Tank gereinigt und neuen Benzinhahn mit filter etc. verbaut

    - Vergasser penibel gereinigt (dies mittlerweile zigmal behersche ich fast mit verbunden Augen)

    - Kerze,Kabel,aussenliegende Zündspule,U-Kontakt,Kondensator

    sie lief dann gut außer das sie nicht anspringen wollte wenn sie warm war!(schieben ging immer)

    dieses Problem konnte ich dann durch einen neuen Schwimmer beheben.

    aber jetzt hatte sie vor 2 Wochen angefangen bei vollgas nach paa km zu stottern was mit Gaswegnehmen abhilfe schaffte.

    zwischendurch bekam sie auch neue simmerringe,half auch nix.

    jetzt ging nix mehr alles wieder gereinigt neue kolbenringe(wären nicht notwendig gewesen aber jetzt sind sie drin)

    aber nun bin ich am ende was man messen konnte habe ich gemessen.

    polrad halbmond ist vorhanden.

    kabel alle sauber zündschloß geprüft!

    nun hätte ich nur noch verdacht zu wenig magnet am polrad,gummi am choke oder die primärspule, oder der neue kondensator?(den konnte ich nicht messen)

    wäre schön wenn ich hier einen tipp noch bekommen würde der ernstgemeint ist.

    grüße patrick aus hessen

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hier Dummschwätzers Vergaser-Tabelle: Vergasertabelle

    Wenn der Motor nicht anspringen will, gibt es dann einen Zündfunken an den Kerzenelektroden?

    Peter

  4. #4
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    klar deswegen bin ich ja so fertig
    der funken ist da wenn der stecker ab ist perfecter funken mit auch!
    nur merkwürdiger weiße meine isolator 260 zeigt keinen!
    habe die aber am trabi mal reingehalten, weil ich mir schlecht vorstellen konnte das die nach 4 wochen und 500km platt ist. da hat sie schön gefunkt und sie sah auch schön rehbraun aus als ich sie ausbaute.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Und wie zur Hölle kommst du bei diesem Lagebild auf den Vergaser?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ich rolle den ochse immer von hinten auf!
    den vergasser kann ich voll ausschließen! der ist blitzeblank deswegen ja und sprit bekommt sie auch (auch wenn ich so ein poppeligen zwischenfilter verbaut habe)

    Kabelbrüche kommen auch nicht in frage! aber ich bin mit meine latein am ende ich habe den vogel schon vor jahren zum leben erweckt. und er hat mich nie (bis nun ) im stich gelassen. bevor ich die anderen maßnamen wie oben beschrieben getroffen habe ist er immer bis nach hause gekommen und geil gelaufen aber nun???
    Geändert von Prof (04.09.2011 um 20:06 Uhr) Grund: Doppelpost

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Dann verdächtige doch einfach mal den Kerzenstecker.
    Noch besser: Du baust Dir vorübergehend mal einen http://www.schwalbennest.de/simson/h...lau-90785.html.

    Wenn Du schon dabei bist, soviel Geld auszugeben, vielleicht ist noch ein Taler übrig für eine Tastatur, die auch mit Grossbuchstaben klarkommt.

    Peter

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Dann verdächtige doch einfach mal den Kerzenstecker.
    Noch besser: Du baust Dir vorübergehend mal einen http://www.schwalbennest.de/simson/h...lau-90785.html.

    Wenn Du schon dabei bist, soviel Geld auszugeben, vielleicht ist noch ein Taler übrig für eine Tastatur, die auch mit Grossbuchstaben klarkommt.

    Peter

    ich lache gerade mal über meine doofheit: vor 20 jahren hieß mein untersatz noch herkules und in der schule wurden öfters die stecker gerippt (meiner auch) ich bin mit deiner methode so etliche meter gefahren.
    aber heute nicht dran gedacht(wozu auch stecker war ja auch neu)

    P.s. dein Bild is geil!! selbst entworfen??

  9. #9
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    P.S. die Großbuchstaben wollte ich mir fürs Alter aufheben!

    nee ich bin nur zu faul weil mit 4 finger machts kein spaß!

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    nee ich bin nur zu faul weil mit 4 finger machts kein spaß!
    Das mit den fehlenden sechs Fingern wusste ich nicht, tut mir leid.
    Aber wegen der Faulheit lies bitte auch mal hier.

    Peter

  11. #11
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Das mit den fehlenden sechs Fingern wusste ich nicht, tut mir leid.
    Aber wegen der Faulheit lies bitte auch mal hier.

    Peter

    naja tolle sache mit dem link .also wird hier eher gefrotzelt kopfkratz smile finde ich auch nicht.google habe ich zur genüge genutzt, und auch eure seite geht da meist sofort mit auf.
    hierfür mal mein respekt verbesserungs vorschlag mal ne direkte googlesuche auf der seite verlinken (suchfunktion).
    naja mal sehen ob ich aus eigener kraft mein moped zum laufen bekomme.
    evtl. meldet sich ja ein user der genau mein problem mit nem popeligen 1euro teil erledigt hat.

    (vape kommt mir nicht an´s krad) lieber schiebe ich!

  12. #12
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von zschopower Beitrag anzeigen
    das mit den fehlenden sechs fingern wusste ich nicht, tut mir leid.
    Aber wegen der faulheit lies bitte auch mal hier.

    Peter
    was ist das???

  13. #13
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    was ist das???
    8 zylinder auf´m trockendock hehe

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    was ist das???
    Lies, ersetze dabei Hacker gegen Schrauber etc. pp., verstehe, was damit so globalgalaktisch betrachtet gemeint ist und Du hast die Anwort auf Deine Frage.

    Peter

  15. #15
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    So habe das Kabel direkt angeschloßen, der Funken ist jetzt noch schöner aber laufen will sie trodzdem nicht!

  16. #16
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Da es dir ja nebenan schon geraten wurde und bisher keine Antwort kam: Stimmt denn der Zündzeitpunkt?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. vergasser
    Von lulipot im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.08.2009, 16:05
  2. Vergasser frage!!
    Von BADBOY im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.08.2008, 16:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.