+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Vollgas langsamer als 3/4 Gas ???


  1. #1
    Schwarzfahrer
    Registriert seit
    07.10.2003
    Beiträge
    23

    Standard

    Hallöchen. ich weiss net ob es hier schonmal gefragt wurde:

    Ich habe heute meinen Gasgriff wieder richtig auf den schieber bzw. Gkleiter gesetzt da er vorher überdreht war und sich fast nicht mehr drehen ließ. Danach noch den Bowdenzug gefettet und alles wieder drangebaut.
    Dann ab auf die Landstraße, alles super doch irgendwie fehlte die Power.
    Desweiteren fiel auf, das meine schwalbe nur noch 55 km/h lief.
    Dreht man den Gasgriff 3/4 läuft sie 55 wenn man aber Vollgas gibt füllt es sich an als würd sie absaufen.
    Nadel hab ich nach ganz oben gesetzt, keine Änderung.
    Was kann das sein? Und warum fehlt ihr die Power?

  2. #2
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    hallo,
    als erstes würde ich den vergaser überprüfen, also ggf. saubermachen, kontrollieren ob die düsengrößen stimmen und vor allem den schwimmerstand richtig einstellen.und die nadel in die normalpositon hängen. auch solltest du mal nachsehen, ob überhaupt genug benzin (evt. dreck im tank) bzw luft (luftfilter saubermachen)ankommt.
    hatte das problem auch mal mit ner s51, nach vergaser aus- und wieder einbau (ohne einen fehler gefunden zu haben) war alles wieder gut...
    thesoph

  3. #3
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    237

    Standard

    Hi,

    die Antwort hast du dir doch schon selber gegeben:
    "Dreht man den Gasgriff 3/4 läuft sie 55 wenn man aber Vollgas gibt füllt es sich an als würd sie absaufen."

    Nur die Aktion von dir war falsch.
    Du musst die Nadel runter setzen.

    Volvodidi

  4. #4
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Hatte auch mal das Problem:
    Da war die hauptdüse verstopft. Meine Nadel hängt auch ganz oben, und das ohne Probleme.....

    MfG....Jan

  5. #5
    Schwarzfahrer
    Registriert seit
    07.10.2003
    Beiträge
    23

    Standard

    Jo dankeschön schonmal für eure Tipps. Werd dann nochmal den Vergaser auseinander nehmen und nadel in die Mitte.
    meld mich dann nochmal, was es gebracht hat ^^

  6. #6
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Da is fast sicher was in der Düse (Dreck oder Wasser)

  7. #7
    Schwarzfahrer
    Registriert seit
    07.10.2003
    Beiträge
    23

    Standard

    Also hier meine Problelösung zu:
    Men Roller geht manchmal aus, manchmal ist dann die Kerze nass, manchmal ist sie trocken, manchmal geht er direkt wieder an, manchmal nicht, wenn ich das Gas 3/4 drehe fahre ich schneller als mit Vollgas usw.

    Bei mir war einfach nur die schraube, die den Gleiter (ich nenn ihn einfach mal so) mit der Nadel in eine bestimmte Richtung hält, beschädigt. Also neue Schraube gebaut, eingebaut, Gleiter blieb in der richtigen Stellung und alle probleme sind passé.
    Hört sich einfach an aber ich hab den vergaser 3mal auseinander genommen bis ich das entdeckt habe!

+ Antworten

Ähnliche Themen

  1. Kr 51/1 Mit Vape langsamer als mit u zündung?
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 19.01.2010, 13:29
  2. Simson S51 im Winter langsamer ??
    Von Rocnar im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 10.02.2009, 23:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.