+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: weiß nicht mehr weiter......


  1. #1
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard weiß nicht mehr weiter......

    hallo ich brauch dringend hilfe von euch hier

    bin vor einigen tagen auf dem nachhause weg liegen geblieben.....
    meine schwalbe fing auf einmal aus voller fahrt an zu stottern bin dann noch ein paar meter weiter gekommen bis sie dann aus ging.....

    habe den verdacht gehabt das das benzin all ist war aber nicht der fall hab den tag zuvor erst getankt.... hab dann die kerze gewechselt aber auch ne neue isolator hats nicht getan hab sie versucht anzuschieben ist dann auch kurz wieder angesprungen aber war sofort wieder aus.... hab das gute stück dann nach hause geschoben.....

    hab den vergaser schon ausgebaut gehabt weil ich gedacht habe dass er verdreckt war aber auch dies fehlanzeige......

    nach näherem hinhören beim ankicken hab ich gehört das irgendwas am zylinderkopf zischt. hab die schrauben angezogen un kerze fest an gezogen zischen war weg... aber immer noch nicht an der gute vogel......

    funke hab ich auch....

    ich weiß einfach nicht mehr weiter bitte helft mir



    gruß ausem saarland

  2. #2
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    Ist denn die Kerze nass?? kommt Sprit an??

  3. #3
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    ja kerze ist nass sprit kommt also an....

    auspuff hatte ich auch schon ab der ist auch sauber

  4. #4
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    Und ein guter Funken ist auch da??
    Könnte denn auch der Luftfilter dicht sein??? hast den schon mal abgenommen??

  5. #5
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    ja hatte dan auch schon ab wie ich den vergaser drausen hatte da hat an der luftfilterpatrone so ne schwarze suppe gestanden weiß nicht woher das kam und was das ist.

  6. #6
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    entleer mal den luftberuhigungskasten. der scheint ja randvoll zu sein^^, mach den luftfilter sauber/ versuch mal sie ohne die gummimuffe zu starten. kasten leeren -> den bippus unten beim hinterrad rausziehen

  7. #7
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    ja danke für den tipp werd ich morgen sofort versuchen.......

    hoffe das das gute ding dann wieder läuft hat mich das erste mal im stich gelassen

  8. #8
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    also ich hab mal die gummimuffe zwischen vergaser und luftfilter raus genommen hab dann versucht ohne die gummi muffe zu starten ist fehlgeshclagen leider.....

    hab jetzt mal die ganze verkleidung vom hinterrad und so ab gemacht das ich besser an den luftberuhigungskasten ran komm hab aber noch nix gefunden wo ich den aufschraben kann oder ausbauen kann ...

    hab luftfilterpatrone raus gemacht und reingeschaut soweit ich kommte hab da aber nix gesehen an flüssigkeit oder dreck oder so..

    mfg
    seimn

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    An der tiefsten Stelle des Luftberuhigungsbehälters befindet sich ein Loch welches mit einem Stopfen verschlossen ist.
    Aber selbst wenn dort was drin wäre, liegt das nichtanspringen nicht daran.
    Bei mir war mal an der alten Schwalbe die Mitteldichtung vom Motor genau unterhalb des Zylinders zum Kurbelgehäuse hin undicht da hat der Motor auch keinen Piep mehr gesagt (Vorverdichtung fehlte).
    Obs funkt hast du allerdings auch noch nicht mitgeteilt...

    mfg Gert

  10. #10
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    ja funken hab ich..... also um das raus zu finden muss ich also zylinder runter machen oder?

  11. #11
    Zündkerzenwechsler Avatar von sonni
    Registriert seit
    12.03.2008
    Ort
    Thüringen/Eichsfeld
    Beiträge
    27

    Standard

    Zischen am Zyli(kopf)?

    Klingt doch eher nach Nebenluft?!
    So war es zumindest bei mir, bin da auch erst einige Kilometer mit gefahren, auch gut und ohne Probleme. Nur plötzlich garkeine Lust mehr auf Fahren gehabt, Geistergas usw...
    Schau mal nach den 4 Gewindestangen am Zylinder ( der richtige Name muss mir entfallen sein, aber ich denke, ihr wisst was gemeint ist ^^)
    und kontrollier das Gewinde von denen.
    Vielleicht ist es wie bei mir bei einer überdreht.
    Bei sowas läuft die Karre sogar noch, bei mir hab ich übertrieben^^ den Kolben arbeiten sehn.
    Jedenfalls hats schön gesuppt am bzw. unter dem ZylKopf und geblubbert hats auch.

    Schau einfach nach.
    Wenn nicht, dann nicht.

    Gruß

  12. #12
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    ja denk ich mir auch hab gestern schon versucht die stangen raus zu bekommen hab 3 davon geschafft eine hat allerdings durchgedreht d.h. gewinde im arsch ich hoffe nur das es nicht im motor block kaputt ist weil sonst iss das ganze teil denk ich mal schrott.... oder kann man da noch was machen... mussmorgen oder am we mal genau danach schauen....

    mfg seimn

  13. #13
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    aber ja nachdem ich das gemacht hatte gestern hör ich auch kein zischen mehr... dass sist auch total komisch...

  14. #14
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hallo, das macht nichts, da kann jeder Motoreninstandsetzer einen neuen Gewindeeinsatz reinmachen, denke ich. Wegwerfen mußt Du deshalb noch lange nichts...
    RR

  15. #15
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    ja ... hoff ma das das alles dann ist das das gute stück dann wieder läuft

  16. #16
    Zündkerzenwechsler Avatar von seimn
    Registriert seit
    23.04.2008
    Beiträge
    28

    Standard

    ich hab mein zylinder weider dicht weiß vlt jemand wie viel bar kompression die schwalbe haben sollte dann kann ich das ma richtig nachprüfen .. laufen tut sie leider immer noch nicht...

    hab mal en enues zündkabel dran gemacht wenn ich sie jetz an trete dann macht sie mucken als ob sie anspringen würde geht aber sofort wieder aus als würde sie absaufen.... vergaser hab ich auch eingestellt teillastnadel 3. kerbe von oben lerlaufschraube so anch gefühl offen und gemsichschraube so bissel gespiel weil sie nicht angesprungen ist zwischen 2 und 2,5 umdrehungen offen.....

    könnte es auch sein das sich der zündzeitpunkt einfach so verstellt hat?

    viele grüße ausem saarland
    mfg seimn

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. weiß nicht mehr weiter...
    Von rubbergum im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 16.10.2005, 09:55
  2. ich weiß nicht mehr weiter
    Von Lampke im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2005, 13:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.