+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Wirklich ein Viergang???


  1. #1
    Schwarzfahrer
    Registriert seit
    27.03.2005
    Beiträge
    11

    Standard

    Hallo zusammen!

    Habe vor zwei Wochen angefangen das Erbstück von meinem Opa wiederzubeleben, eine KR51/2 Bj84, und seit dem intensiev in diesem Forum unterwegs. Hatte einen "neuen" Motor erworben der laut Vorbesitzer ein vier Gang sein soll. Hatte gestern meine erste Testfahrt und musste feststellen das zum einen die Kupplung nicht richtig trennt und zum zweiten der vierte Gang nicht rein geht. Den heutigen Tag habe ich komplett damit verbracht Kupplung und Schalltung einzutellen, aber leider ohne Erfolg. Die Kupplung trennt immer noch nicht komplett, sind wohl ein paar neue Federn und Lamellen fällig?(, und der vierte Gang lässt sich immer noch nicht einlegen. Hatt jemand eine Vorstellung wo dran es liegen kann? Vermute das der mir als Viergang verkaufte Motor, in Wirklichkeit ein drei Gang ist.X(

    MfG Marc

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    wenn die Kupplung nicht tennt einfach
    am kupplungsgriff die schraube ganz rein. dann die PlastSchraube auf der Kupplungsseite lösen und dann die M10 Mutter lösen. Dann die innenschraube per Schraubenziehr ganz reindrehen bis man einen Anschlag spürt. Dann ne halbe Umdrehung zurück und wieder mit der M10 Mutter Kontern. Nun noch Feintuning am Kupplungsgriff fertig.

    Das Kupplungspaket hat ja ne Große Tellerfder und ist ziemlich robust.

    Zu der Gangschaltung:
    wenn du ganz sicher gehen willst bau den Getriebedeckel ab (Öl s
    ablassen) und schau dir die Schaltwalze an:
    entweder sieht die so aus:





    oder so





    Also entweder mit 5 oder 4 Einbuchtungen

    ( 3 oder 4 Gänge + Leerlauf)

  3. #3
    Schwarzfahrer
    Registriert seit
    27.03.2005
    Beiträge
    11

    Standard

    Das mit der Kupplung hab ich schon so ausprobiert. Der Kupplungshebel lässt sich dann nicht mehr ziehen und der Kicker geht dann immer durch...?
    Das mit denn Gängen werde ich morgen mal so probieren, aber kann es überhaupt sein das alle drei Gänge funktionieren nur der vierte nicht?

  4. #4
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    wenn der kickstarter durch geht hast du die kupplung zu doll gespannt d.h. sie ist dann schon getrennt, zur schaltung es kann schons ein das ein einzelner gang nicht geht, ist aber eher selten...
    am besten du richtest erstmal die kupplung, ob 3 oder 4 gänge findest du spätestens beim fahren raus

  5. #5
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Versteh ich das richtig? Deine Kupplungshebel lässt sich nicht ziehen und dein Kickstarter lässt sich total leicht hinuntertreten? Das selbe habe ich bei meinen kürzlich erstanden Star auch, habe aber noch keine Zeit gehabt nachzugucken, woran es liegt.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann hast du die Schraube zu weit reingedreht und die Kupplung ist dauergezogen.

    Da mußt du mit gefühlt ran. Sobalt du einen widerstand spürst wieder ne halbe zurück und kontern.... und aufpassen das beim kontern nichtdie mittlere Schraube mitreindreht.

    Wenn du den Deckel abbaust um nach der Schaltwalze zu schauen kannst du ja die kupplung eistellen und siehst wann das Paket trennt

  7. #7
    Schwarzfahrer
    Registriert seit
    27.03.2005
    Beiträge
    11

    Standard

    ...hab oben ja geschrieben das es eigentlich ein Viergang sein soll, aber sich beim fahren nur drei schalten lassen. Mit der Kupplung ist das Problem, selbst wenn ich die Kupplung so stark gespannt habe das der Kicker durchrutscht, trett sie aber immer noch nicht die Gänge komplett...

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wie....

    wenn du ins leere Kickst ist das Getriebe vom Motor getrennt.

    Hast du Öl im Motor drinne. 400ml Getriebeöl...


    @jupp. Beim Star klemmt auch gerne mal der Baudenzug vom Tachoantrieb Am Kupplungsheben wenn man die Seitenverkleidung draufbaut

  9. #9
    Schwarzfahrer
    Registriert seit
    27.03.2005
    Beiträge
    11

    Standard

    hatte mich ja heute den Tag dran gesetzt um die Kupplung und Schaltung einzustellen. Wenn es so ist das der Kicker schon durchrutscht, ich also die Schwalbe anschieben muss um sie zu starten, selbst dann kann ich die Gänge nicht komplett vom Motor trennen.

  10. #10
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    verstehe ich das richtig?

    wenn den kickstarter trittst dreht der den motor nicht durch?

    und wenn du nen gang einlegst und die schwalbe schiebst dreht der motor durch und du kannst nicht auskuppeln?

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also irgendwas stimmt da nicht.

    Der Antrieb geht wie folgt:
    Motor --> Kupplung -->
    Getriebe --> Kette
    Getriebe --> Kicker

    Wenn nun der Kickstarter ins leere kickt ist eigentlich mit anschieben auch nix zu erreichen.

    Hast du denn gutes neues Öl reingekippt ???

  12. #12
    Schwarzfahrer
    Registriert seit
    27.03.2005
    Beiträge
    11

    Standard

    ...Öl ist drin, SAE 80 400ml.
    Kann es sein das Kupplung wirklich defekt? Werd morgen mal die linke Seite abnehmen, dann mal schauen wie es dort aussieht...

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja mach das.
    Dann kannst du auch den Griff ziehen und sehen wie sich das Kupplungspaket entspannt und schauen wie die Beläge und die Tellerfeder aussehen

  14. #14
    Schwarzfahrer
    Registriert seit
    27.03.2005
    Beiträge
    11

    Standard

    ...kommt mir aber wirklich komisch vor?( Naja, neuer Tag neues Glück! Vielen dank für die Antworten bis hier hin!!

  15. #15
    Schwarzfahrer
    Registriert seit
    27.03.2005
    Beiträge
    11

    Standard

    Sooo...die Sachen mit der Kupplung und dem Motor ist geklärt.

    Die Kupplung brauchte einfach nur ein wenig Einfahrzeit, hab sie mal drei Tage so gefahren und jetzt läuft alles bestens. Der Motor ist wirklich ein 3Gang, der mir aber leider als 4Gang verkauft wurde.X( Fahr jetzt mit 3Gang, bin aber auf der suche nach nem 4Gang, da mir die Getriebeabstufung der 3Gang aber nicht gefällt.

    MfG

  16. #16
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    dann würde ich doch mal wenigstens versuchen geld vom verkaufer für den falschen motor zu bekommen oder gleich ersatzt

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schaltprobleme Sr50 Viergang
    Von DaRealHousecat im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.08.2011, 18:08
  2. Viergang geholt
    Von ulli41 im Forum Smalltalk
    Antworten: 28
    Letzter Beitrag: 27.11.2010, 14:28
  3. Viergang Schwalbe???
    Von Alerta im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.07.2007, 14:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.