+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Zündkerze KR51/2N immer wieder kaputt


  1. #1

    Registriert seit
    15.09.2009
    Beiträge
    8

    Standard Zündkerze KR51/2N immer wieder kaputt

    Hallo Leute,

    hab folgendes Problem mit meiner Schwalbe:

    Die Zündkerze gibt in regelmäßigen Abständen den Geist auf. Erste Anzeichen sind ein Stottern des Motors. Dann gibt sie irgendwann vollständig den Geist auf. Möchte nun das Problem schnellstmöglich beheben, da ich keine Lust habe alle 50km die Kerze zu wechseln.
    PS: Fahre die Isolator Spezial ZM14-260.
    Ich denke mal die andern Einstellungen sind ganz ok, denn sie läuft einwandfrei mit neuer Zündkerze. (Erster Kick => Motor läuft... )

    Hoffe mir kann jemand weiterhelfen. (Vielleicht hatte ja schonmal jemand diese Problematik...)

    Grüße
    Daniel

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Daniel,

    ist die Kerze dann endgültig im Popöchen oder kannst Du sie wieder nutzen, wenn sie kalt ist?

    Meine Vermutung: der Motor ist zu mager eingestellt und wird dadurch zu heiss.

    Abhilfe:
    - Luftfilter wiedereinbauen
    - Tankdeckelbelüftungslöchlein freipopeln und durchpusten
    - Tank und Benzinhahn gründlichst reinigen
    - zusätzlichen Benzinfilter im Schlauch zum Vergaser ersatzlos entfernen
    - Vergaser incl. aller Einzelteile allerhöchstgründlich reinigen
    - Düsen auf richtige Grösse kontrollieren
    - Schwimmerstand einstellen
    - Nadeldüse und Düsennadel kontrollieren
    - Vergaserflansch kontrollieren, ob er verzogen ist und dort evtl Nebenluft gezogen wird.

    Peter

  3. #3

    Registriert seit
    15.09.2009
    Beiträge
    8

    Standard

    Zündkerze ist endgültig kaputt.
    Daniel

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Das glaube ich nicht. Hast Du schon mal probiert, die gebrauchten wiederzuverwenden, am besten am kalten Motor?

  5. #5
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Also ne wenn ne Zündkerze nach 50km den Geist aufgibt ist aber irgendwas extrem im Argen. Vllt generiert die Zündspule eine Überspannung?! (Nur mal so als kleiner Einwurf)

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das solte die Zündanlage mal geprüft werden , meine Tipp mal den Kerzenstecker wechseln :wink:
    Immer schön den Auspuff freihalten

  7. #7
    Tankentroster
    Registriert seit
    30.07.2009
    Ort
    Hemslingen
    Beiträge
    153

    Standard

    Probier doch mal einen Kerzenstecker mit 5 kOhm

  8. #8

    Registriert seit
    15.09.2009
    Beiträge
    8

    Standard

    Hallo,

    so hab wieder etwas rumgetüftelt an der Schwalbe:

    - Zündkerze gewechselt. => läuft wieder einwandfrei.

    - Zündzeitpunkt gemessen mit Lampe => stimmt exakt (Markierung)

    - Vergaser ausgebaut, gereinigt, alle Düsen gecheckt. alles original. lediglich ein Loch an der Ansaugstutzenseite war zugeklebt. habs weggefräst. '=> läuft wie vorher.

    - Auspuff gesäubert, Pfeife war verkehrtherum eingebaut.

    ich denke dass diese Kerze auch den Geist aufgeben wird. Ich werde das mit dem Zündkerzenstecker ausprobieren. Wieviel Ohm hat denn der originale?

    Das mit der Überspannung hab ich mir auch schon gedacht. Wie könnte ich das denn prüfen? (außer austauschen?)

    Was haltet ihr von der NGK B8HS, hab in einem anderen Beitrag gelesen man könnte auch diese verwenden.
    PS: Die Schwalbe qualmt auch ziemlich stark. Hab aber 1:50 getankt...
    Irgendwas ist da faul.

    Grüße aus der Pfalz
    Daniel

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von trimmi92
    Probier doch mal einen Kerzenstecker mit 5 kOhm

    0,5 K-Ohm soll es wohl heissen
    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    schließt der choke richtig?

  11. #11
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Du kannst gerne eine B8HS probieren. Abstand muss dann auf 0,4 mm eingestellt werden. Ob´s was bringt, bezweifle ich. Anderen Zündkerzenstecker wird standardmäßig gemacht, bringen tut´s in den seltensten Fällen was. Würde ich nicht machen. Du kannst ihn auch durchmessen, um 1 kOhm wäre i.O., das reicht. 0,5 kOhm sind mir unbekannt, es gibt nur 5 kOhm. Damit wird der Widerstand aber nur noch größer, das ist nicht im Sinne des Erfinders. Starker Qualm deutet auf zu fettes Gemisch hin, oder Du fährst nur Kurzstrecke, so dass da viel Restöl im Auspuff ist. Das fängt dann aber verstärkt an zu räuchern, wenn man Motor und Auspuff mal richtig heiß fährt.

    Gruß aus Sachsen

  12. #12

    Registriert seit
    15.09.2009
    Beiträge
    8

    Standard

    Hallo,

    ich werde die Schwalbe jetzt mal mit der neuen Zündkerze und Stecker testen. Wenn sie wieder kaputt geht bau ich die NGK ein und versuche es mit einem neuem Kondensator.
    DIe Sache mit dem Choke hat mich auch beschäftigt, da dieses Verhalten -geringe Leistung im unteren Drehzahlbereich und die Qualmerei- ja darauf hinweisen. Letztendlich kann ich es nur ausschließen wenn ich das Loch mal zustopfe oder? Die Gummidichtung ist noch ok und der Bowdenzug hat Spiel, Steifigkeit der Chokefeder ist auch noch i.O.
    Den Auspuff habe ich ja erst ausgebrannt :-) Der kann noch nicht verölt sein...

    Aber nochmal zum Verhalten um unteren Drehzahlbereich: Da ich erst seit kurzem Schwalbenfahrer bin- sonst eher Zündapp :-) weiß ich nicht wie ne original Schwalbe "untenrum" zieht. Meine jedenfalls drosselt im kalten Zustand ab. Wenn sie Betriebstemperatur hat geht sie aber ziemlich gut, schätze mal so 70 auf der Geraden. Dann kann ich die ersten beiden Gänge auch viel weiter ziehen.

    Grüße
    Daniel

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51 bleibt immer wieder stehen
    Von andurina im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.03.2009, 19:14
  2. wieso soll immer die Zündkerze kaputt sein
    Von kr51 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.01.2007, 14:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.