+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Zündung einstellen ohne das der Motor eingebaut ist?


  1. #1
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Hallo
    ich will bei meiner Schwalbe KR 51/ 2 E die Zündung einstellen. Ich hab den Motor Zwecks Überholung ausgebaut. Und wollte mal wissen ob man die Zündung auch einstellen kann wenn sie nicht an der Schwalbe (Zündschloss) angeschlossen ist. Welche Kabel muss man da von der Zündspule kurzschließen, und was muss Geerdet werden? Aus der Zündspule kommen 4 Kabel das erste ist grau rot, das zweite braun weiß, das dritte rot weiß und das vierte rot gelb

  2. #2
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    zum einstellen muss die Zündung nicht gehen !
    du kannst doch so einstellen anhand der unterbrecher, du siehst doch wenn der aufgeht !!

    MFG Bastian

  3. #3
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    hallo du kannst die zündung nie genau einstellen ohne ein einstellgerät nur ungefähr also so das sie läuft und fährt aber sie würd nicht auf 100 % laufen . da wo die grundplatte der zündung eingebaut würd sind im motor gehäuse 2 kerben und auf der grundplatte auch die innenseite der beiden kerben muß übereinstümmen mit der kerbe auf der grundseite das ist den die ot stellung den müsste es hinhauen oft mals sind auch kerben reingeritzt worden in die grundplatte schau mal genau nach den sieht man wie sie rein muß
    und schau nach ob das schwungrad auch in der kerbe der kurbelwelle liegt wen nicht geht es so wie so nicht den kommt der unterbrecher nicht . schau anch ob du ein zündfuken hast die kabel die vom motor kommen einfach freihängen lassen sie dürfen nicht zusammen kommen den solle alles klappen ansonsten ausprobieren ist ganz einfach
    cucu

  4. #4
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    hallo du kannst die zündung nie genau einstellen ohne ein einstellgerät nur ungefähr also so das sie läuft und fährt aber sie würd nicht auf 100 % laufen . da wo die grundplatte der zündung eingebaut würd sind im motor gehäuse 2 kerben und auf der grundplatte auch die innenseite der beiden kerben muß übereinstümmen mit der kerbe auf der grundseite das ist den die ot stellung den müsste es hinhauen oft mals sind auch kerben reingeritzt worden in die grundplatte schau mal genau nach den sieht man wie sie rein muß
    und schau nach ob das schwungrad auch in der kerbe der kurbelwelle liegt wen nicht geht es so wie so nicht den kommt der unterbrecher nicht . schau anch ob du ein zündfuken hast die kabel die vom motor kommen einfach freihängen lassen sie dürfen nicht zusammen kommen den solle alles klappen ansonsten ausprobieren ist ganz einfach
    cucu

  5. #5
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    hallo du kannst die zündung nie genau einstellen ohne ein einstellgerät nur ungefähr also so das sie läuft und fährt aber sie würd nicht auf 100 % laufen . da wo die grundplatte der zündung eingebaut würd sind im motor gehäuse 2 kerben und auf der grundplatte auch die innenseite der beiden kerben muß übereinstümmen mit der kerbe auf der grundseite das ist den die ot stellung den müsste es hinhauen oft mals sind auch kerben reingeritzt worden in die grundplatte schau mal genau nach den sieht man wie sie rein muß
    und schau nach ob das schwungrad auch in der kerbe der kurbelwelle liegt wen nicht geht es so wie so nicht den kommt der unterbrecher nicht . schau anch ob du ein zündfuken hast die kabel die vom motor kommen einfach freihängen lassen sie dürfen nicht zusammen kommen den solle alles klappen ansonsten ausprobieren ist ganz einfach
    cucu

  6. #6
    Kettenblattschleifer Avatar von Simsonsucht
    Registriert seit
    16.10.2003
    Beiträge
    671

    Standard

    Und 4 Kabel kommen auch nicht aus der Zündspule, wenn dann von der Grundplatte (oder hast du 4 Zylinder?). Und dann ist Braun/Weiß auch nur für den Zündvorgang bedeutungsvoll. Man kann dien Motor auch im Ausgebauten zustand einstellen, kannst aber nicht so Testen

  7. #7
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Also ich hab mir das irgendwie so gedacht:

    Ich Stecke eine Messuhr in das Loch für die Zündkerze( natürlich richtig fest hab mir da mal ne Vorrichtung aus einer alten Zündkerze Gebaut) Baue irgendwie eine Stromkreislauf auf (mit ner Batterie) und wenn simsonsucht sagt dass das braun weiße Kabel für den Zündfunken zuständig ist, das an den Pluspol der Batterie dann vom minus der Batterie an eine Lautsprecher dann vom Lautsprecher an den Motor als Erdung. Müsste dann ja ein Gleichstromkreislauf sein.(alte Physik Kenntnisse raus kram) Das heißt dann das ein kontinuierliche brummen aus dem Lautsprecher kommt. Und wenn man dann die Schwungmasse dreht hört das brummen beim öffnen des Unterbrechers auf und an dieser stelle muss dann 1,8 vor OT sein. Jetzt nur noch die Grundplatte so drehen das wirklich 1,8 vor OT ist.


    Kann das so funktionieren oder muss ich was anders machen?

  8. #8
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    *mööp* ein Lautsprecher brummt ganz sicher nicht, wenn du ihn an eine Gleichstromquelle anschließen tust
    und warum so kompliziert, wenn du ne Unterbrecher-Zündung hast, kannst die ganz normal mit einer Prüflampe einstellen, egal ob Motor nun im Fahrzeug eingebaut ist oder nicht...

  9. #9
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Hab gerade mit einer Batterie ausprobiert der Lautsprecher knackst und brummt!!! Wieso sollte das denn nicht Knacksen, fliest doch Strom!

    Und wo schließe ich die Prüflampe an?

  10. #10
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @christphaaa,

    1. knacksen ja, brummen - eher nicht.

    2. Die Lampe statt Lautsprecher. Im Zweifelsfall den Unterbrecher vom Rest trennen.

    Quacks der ältere

  11. #11
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    Also warum so kompliziert? Ersteinmal hast Du eine KR51/2E mit M541 Motor. D.h. Du brauchst eigentlich keine Meßuhr um die Grundplatte an die richtige Stelle zu drehen. Also ich mach das folgendermaßen:

    1. Markierung auf Motorgehäuse mit Markierung auf Grundplatte übereinstimmen und Grundplatte festschrauben.
    2. das wars natürlich noch nicht ganz, da ja auch der Unterbrecher nur an einer Schraube festgemacht ist und sich somit auch noch verschieben kann; Also nun das Kabel vom Unterbrecher lösen
    3. Polrad drauf.
    4. Null-acht-fünfzehn Multimeter (bei Aldi 3,50 oder so) nehmen. Minus an Motorgehäuse legen, Plus an Unterbrecher (durchs Polrad durch). Wiederstandmessung einstellen.
    5. auf dem Polrad existiert nun die dritte Markierung. Diese kurz vor die anderen beiden drehen (Motorgehäuse + GruPla). Jetzt langsam weiterdrehen (in Fahrtrichtung). Wenn nun alle drei Markierungen übereinander liegen muß sich der Unterbrecher gerade öffnen. D.h. kurz bevor die Markierungen übereinanderliegen muß das Multimeter Durchgang anzeigen (meins piept laut). Erst bei Übereinanderliegen hört das Piepsen auf. Wenn das nicht der Fall ist dann
    6. Schraube vom Unterbrecher lösen und ganz vorsichtig den selbigen verschieben. Wieder festschrauben und bei 5. weiter
    7. Polrad runter und Kabel am Unterbrecher wieder anbringen. Polrad drauf

    Also kannst Du das ganze auch machen, ohne daß Batterie oder irgendwelche Kabel oder sonstwas dranhängt.

    Christian

+ Antworten

Ähnliche Themen

  1. E-Zündung einstellen ohne Markierung
    Von Airhead im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 02.10.2007, 14:06
  2. Zündung einstellen ohne Messuhr
    Von FlyingStar im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 31.01.2004, 15:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.