+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Zündung fällt bei heißem Motor aus


  1. #1

    Registriert seit
    26.06.2008
    Beiträge
    3

    Standard Zündung fällt bei heißem Motor aus

    Hallo liebe Simsonemeinde
    Bei meinem S51 Elektronik Bj.87fällt die Zündung bei hochsommerlichen Temperaturen und eine Fahrstrecke von ca.8km aus.Es ist kein Zündfunke mehr vorhanden,hab dies mit einer Ersatzzündkerze vor Ort getestet.Nach ca.10 min springt es wieder an und nach paar km das gleiche Spiel.
    Wenn man in gemäßigter Fahrweise unterwegs ist tritt der Fehler nicht auf.
    Wer hat eine verlässige Antwort auf mein Problem was defekt sein könnte.
    Vielen Dank schonmal im voraus an alle.
    Gruß Hugo

  2. #2

    Registriert seit
    26.06.2008
    Beiträge
    3

    Standard

    Natürlich sollte SIMSONGEMEINDE heißen- hatte sich wohl der Buchstabenteufel eingeschlichen.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Da schaust Du einfach hier

    Peter

  4. #4

    Registriert seit
    26.06.2008
    Beiträge
    3

    Standard

    Danke.Hab schon mal gesucht aber nichts passendes gefunden.

  5. #5
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Es ist leicht zu finden: http://www.schwalbennest.de/index.ph...wtopic&t=19017

    Prüfung nach Anleitung und vor allem den Geber im Auge behalten, auch optisch prüfen, ggf. mit Fön erwärmen und dann eine Messung des Widerstandes durchführen.

    Gruß
    schrauberwelt

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn du Zündkerze (unbedingt eine Isolator ZM14x260 !) und den Kerzenstecker schon erneuert hast, dann wird es, wie so oft, der Geber auf der Grundplatte sein. Meist siehst du schon am Gehäuse der Gebers einen Riß. Kauf dir eine neue Grundplatte und löte die Spulen um.

  7. #7
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von Dummschwaetzer
    unbedingt eine Isolator ZM14x260
    Oder eine NGK B8HS. Die geht genau so gut.

  8. #8
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    Zitat Zitat von bpshop99
    Zitat Zitat von Dummschwaetzer
    unbedingt eine Isolator ZM14x260
    Oder eine NGK B8HS. Die geht genau so gut.
    Oder eine NGK BR8HIX. Die geht aber nur wenn der Motor optimal eingestellt ist und nicht zu fett läuft :wink: (Iridium-Zündkerze)

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    ... oder BR7HS oder BR8HS :)

  10. #10
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Achtung bei Zündkerzen von NGK mit einem R in der Typkennung!

    "Alle mit einem "R" gekennzeichneten Zündkerzen haben einen integrierten 5 K-Ohm Entstörwiderstand, der nur nötig ist, wenn nicht bereits 5 K-Ohm Entstörstecker verwendet werden. Insgesamt reichen 5 K-Ohm Entstörung pro Zylinder, über 10 K-Ohm können die Zündenergie des Funkens herabsetzen. "

    Gruß
    Al

+ Antworten

Ähnliche Themen

  1. Bei warmen Motor - Schwalbe fällt in ein "Gasloch"
    Von nic. im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.11.2008, 09:07
  2. Motor springt warm nicht an und Leerlaufgas fällt immer.
    Von Eduard im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.09.2007, 20:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.