+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zündung (KR51/1K).... mal wieder


  1. #1
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Icon Confused Zündung (KR51/1K).... mal wieder

    Hi

    ich habe mal wieder Zündungsprobeme..

    Ich hab das Problem das der Zündfunken sehr schwach ist (bei einer Bosch Kerze dunkelblau), jedoch habe ich keinen Funken wenn ich eine orginal Isolatorkerze reinschraube....

    Vergleichbar mit
    Z

    Jedoch hab ich auch nach dritter Zündspule, zweitem Unterbrecher und zweitem Kondensatortausch erst diese Ergebnis (Blauer Funke bei Bosch) aus der Kerze locken können,
    jedoch halt nicht ausreichend um den Vogel zu starten....

    Dazu hab ich noch ne Andere Frage....

    Kann ich einfach ne Kr51/1 auf ne Zündung mit Externer Zündspule umbauen bzw. Lohnt sich das???

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hast Du auch mal die Hochspannungsdurchführung, das Zündkabel und den Kerzenstecker getauscht?
    Was ist mit dem Polrad? Auch mal ein anderes - passendes- probiert?

    Die KR51/1S hat eine externe Zündspule. Wenn Dir das preiswert über den Weg läuft, dann versuche Dein Glück. Neu kaufen ist unwesentlich billiger als VAPE.

    Peter

  3. #3
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Externe und VAPE liegen beide um die 200€???

    Hab unter "Hochspannungsdurchführung" schon in mehreren Onlineshops gesucht; leider nur bisher die Plasteummantelung übern Weg gelaufen

    Kerzenstecker gestern getauscht

    Was fürn Kabel is en das Zündkabel; kann ich auch en ganz normales Kabel nehmen mit dem gleichen Kupferkabeldurchmesser???

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das zündkabel ist - trommelwirbel - ein zündkabel. zündkabel gibts als meterware in jeder autoteilebude.
    ..shift happens

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Du brauchst die Primärspule 8307.3-110, die Zündspule 8352.1/2, deren Halter (neu nicht zu kaufen). Das Kabel braun-weiß von der Primärspule zum Zündlichtschalter wird ersetzt durch ein längeres mit einem zweiten Anschluss für die Zündspule. Ein zusätzliches Massekabel von der Rahmenstirn zur Zündspule muss auch sein.

    Wenn man dann schon an der Grundplatte lötet, dann ersetzt man auch gleich die Lichtspule gegen eine 8307.3-120, für dann 25W Scheinwerferleistung - der Scheinwerfer ist dann auch entsprechend zu ersetzen.

    Macht Arbeit? Kostet Geld? Ja.

  6. #6
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Hi ich habe mal ne andere Frage...
    1.Die Schraube des Kondensator ist mit einer Unterlegscheibe unterlegt....

    Kommt diese Unterlegscheibe auf die zwei kabel zur zündspule drauf oder zwischen die Kabel oder ist das wurscht???

    2. Die zündung selber besteht doch nur aus der Zündspule, dem Unterbrecher, der Hochspannungsführung und dem Kondensator und Polrad; d.h. wenn die anderen zwei Lichtspulen kaputt wären, hätte das eine Auswirkung auf die Funktionalität der Zündung?!?!?

  7. #7
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Hallo Schwalbenbesitzer,

    ein paar Gegenfragen:
    - Ich gehe davon aus, dass der Elektrodenabstand der Zündkerze (0,4 mm) stimmt?
    - Wenn Du den Kerzenstecker abschraubst und dann an der Kupferseele des Zündkabels den Widerstand gegen Masse misst, was bekommst Du dann?
    - Welchen Entstörwiderstand hat Dein Zündkerzenstecker? Mehr als 1kOhm sollte es nicht sein.
    - Hast Du die Hochspannungsdurchführung richtig montiert? D. h. der massive Kupferdraht, der aus dem Kabel, das direkt an der Zündspule hängt, herauskommt, wird in die Kupferseele deines Zündkabels hereingesteckt, und dann werden beide Kabel mit dem Blechklemmstück festgeklemmt, und zwar so, dass das Klemmstück in die Isolierung einsticht und leitend mit dem Zündkabel verbunden ist (sonst funktioniert die Sicherheitsfunkenstrecke nicht).
    - Sind Zündzeitpunkt und Unterbrecherabstand (0,4 mm bei maximaler Öffnung) wirklich richtig eingestellt?

    Wenn alles stimmt, sollte man sogar dann einen sichtbaren Funken bekommen, wenn man das Polrad mit der Hand schwungvoll über den Zündzeitpunkt dreht...

    Beim Kondensator würde ich die Unterlegscheibe so montieren, dass sie die Kabelösen vor der Schraube schützt...

    Wenn die Lichtspulen nicht angeschlossen bzw. unterbrochen wären, sollte das keinen Einfluss auf die Zündung haben, nur kurzgeschlossen sollten sie nicht sein...

    Frank

+ Antworten

Ähnliche Themen

  1. Zündung mal wieder
    Von Der Schwalbenbesitzer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.09.2013, 20:35
  2. Zündung mal wieder...
    Von Simöne im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 07.11.2007, 23:51
  3. Schon wieder die Zündung
    Von Elmer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.08.2006, 20:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.