+ Antworten
Ergebnis 1 bis 13 von 13

Thema: gelöst: Hupe und Blinker an Schwalbe funktionieren nicht mehr


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.08.2015
    Ort
    Hamburg
    Beiträge
    56

    Standard gelöst: Hupe und Blinker an Schwalbe funktionieren nicht mehr

    Hallo Leute,
    ich habe heute bei meiner Wochenenderunde festgestellt, das mein Blinker nur noch ganz leicht glimmt und das meine Hupe gar nicht mehr funktioniert. Ich habe eine VAPE verbaut. Bisher hat alles einwandfrei funktioniert. Nun habe ich mir gedacht, es könnte ja sein, das aus dem 12V Angang des VAPE Reglers kein Strom mehr raus kommt. Als Messgerät geholt und gemessen. Geröt au 20V Gleichstrom eingestellt. Sobald ich nur mit dem roten Messfühler in die nähe des roten Kabels komme, spinnt mein Messgerät es werden immer schnell andere Werte angezeigt (evtl Wechselspannung?). Ich kann kein richtiges Ergebnis messen. Aus dem roten Ausgang sollten doch so um die 14V DC anstehen,oder nicht? Ich habe die Vermutung das der Regler defekt sein könnte. Meine Batterie ist anscheinend auch nicht mehr die beste. Sie misst nur noch 9,8V. Es könnte natürlich sein, das sie nicht mehr gealden wird weil der Regler nicht mehr funktioniert. Könnte es auch sein, das der Regler nicht mehr funktioniert weil die Batterie einen Schiss hat? Ich habe nach dem Winter einiges an destiliertem Wasser wieder aufgefüllt weil eine Zelle schon ziemlich leer war. Könnte es sein das es hier in der Batterie einen Kurzen gegeben hat der auch den Regler zerschossen hat?



    Ich möchte ungern einen neuen Regler kaufen diesen einbauen und ihn direkt wieder zerschießen! Was könnte ich noch kontrollieren? Ansonsten läuft das Schwälbchen gut. Die Beleuchtung funktioniert ohne Probleme. Nachfolgend noch ein Link mit der Anzeige des Messgeräts.


    https://youtu.be/65VRshOPEvY

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.590

    Standard

    Zitat Zitat von msiemers Beitrag anzeigen

    Wenn man auf dem Link klickt: "Dieses Video ist nicht verfügbar."


    9,8 Volt an einer unbelasteten Batterie deuten darauf hin, dass vermutlich mindestens zwei der sechs Zellen hin sind. Versuche mal, die Batterie extern mit einem Ladegerät aufzuladen und miss im Erfolgsfall die Spannung unter der Last z.B. einer 21W Blinkerlampe.



    Ich halte es durchaus für möglich, dass Du den Regler zerschossen hast.


    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    21.08.2015
    Ort
    Hamburg
    Beiträge
    56

    Standard

    Das Video sollte nun verfügbar sein.

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Moin

    Aus deinem Beitrag lese ich raus, das deine Batterie mglw. defekt ist und ausserdem nicht läd
    und der Vape-Regler am DC-Ausgang keinen messbaren Wert hat.
    Mein Tipp: kaufe Regler und Batterie neu.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Glühbirnenwechsler
    Registriert seit
    21.08.2015
    Ort
    Hamburg
    Beiträge
    56

    Standard

    Das werde ich wohl müssen. Der Wert lässt sich nicht messen. Er müsste ja eigentlich konstant irgendwas bei 14 Volt anzeigen, oder?

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Ich hab am Duo ne Vape und "eine Ladeanzeige".
    Das Gerät zeigt bei Zündung an 12,7 V (für die volle Batterie)
    und bei der Fahrt 13,4 bis 14,2 V Ladestrom drehzahlabhängig.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Glühbirnenwechsler
    Registriert seit
    21.08.2015
    Ort
    Hamburg
    Beiträge
    56

    Standard

    So eine Anzeige habe ich auch. Direkt auf die Batterie geklemmt.
    Daneben habe ich eine 12v Steckdose über die ich mit einem Ladegerät die Batterie im Winter lade. Geht das so oder könnte das Anschlusstechnisch ein Problem sein?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.590

    Standard

    Der VAPE-Regler braucht nach meinem Verständnis eine zumindest einigermassen funktionierende Batterie am DC-Anschluss. Die muss also bei den Messungen angeschlossen sein.

    Wenn Du mit dem Kupferwurm und besonders mit seinem Kumpel, dem Siliziumkristall, gut befreundet bist, dann kann das hier Deinen Blick auf beide sehr erhellen.


    Versuche es doch erst einmal mit dem externen Laden der 12V Batterie, bevor Du in den Kaufrausch verfällst.

    Peter

  9. #9
    Glühbirnenwechsler
    Registriert seit
    21.08.2015
    Ort
    Hamburg
    Beiträge
    56

    Standard

    Ich hänge die Batterie mal über Nacht an das Ladegerät. Dann Messe ich noch einmal.

  10. #10
    Kettenblattschleifer Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    506

    Standard

    Die Batterie ist bei 9,8V hinüber. Die Batterien haben so wenig Kapazität, die verzeihen Unterspannung oder leicht im trocken liegende Bleiplatten gar nicht. Ich konnte mal mit einem sehr guten Batterietester eine geschundene Batterie messen. Die hatte noch 0,6Ah Kapazität.



    Zum Spinnen deines Multimeters, dein Moped verursacht "Elektrosmog" auf den das Gerät anspricht. U.a. durch die Zündung. Einfach mal ein anderes Multimeter nehmen, am besten ein taubes analoges. Eventuell ist der Entstörwiderstand im Kerzenstecker hinüber. Wenn der Motor aber gut läuft, würde ich mir da keine Sorgen machen.


    Ist deine "Ladeanzeige" direkt an der Batterie, ohne Zündschloss? Dann zieht sie auch dauerhaft Strom, was natürlich nicht gut ist.


    Das eine Vape eine gewisse Spannung von der Batterie braucht um entsprechend stabile DC Werte zu bringen habe ich auch schon erlebt.


    Ich würde erstmal eine neue Batterie kaufen, laden, einbauen, messen. Wenn das Messgerät weiter spinnt, einbauen, fahren, ausbauen, messen.

    Dann kannst du immer noch einen neuen Regler kaufen.


    * Das mit dem Zitieren klappt heute nicht*

  11. #11
    Glühbirnenwechsler
    Registriert seit
    21.08.2015
    Ort
    Hamburg
    Beiträge
    56

    Standard

    Danke für den Beitrag. Ich habe gerade einmal überlegt. Ich habe die Anzeige vor kurzem über das Zündschloss angeschlossen. Die Buchse geht direkt auf die Batterie. Die Idee mit der Batterie ist gut ich werde mal eine bestellen. Vielleicht finde ich ja auch noch ein analoges Messgerät.

  12. #12
    Kettenblattschleifer Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    506

    Standard

    Dann hast du alles richtig gemacht!


    Eine Prüflampe für min. 24V oder wie Zschopower schrieb eine 21 Watt Lampe. Wenn sie an der Batterie angeschlossen sind und sie bei höherer Drehzahl heller werden, wird die Batterie wahrscheinlich auch geladen. Keine exakte Wissenschaft, aber es reicht für den Anfang.

  13. #13
    Glühbirnenwechsler
    Registriert seit
    21.08.2015
    Ort
    Hamburg
    Beiträge
    56

    Standard

    So, neue Batterie ist eingebaut. Alles funktioniert wieder einwandfrei.

+ Antworten

Ähnliche Themen

  1. Schwalbe Kr 51/1k Blinker, Hupe, Standlicht funktionieren nicht
    Von Schradse im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.10.2016, 21:10
  2. Schwalbe KR51/1 - Blinker und Hupe funktionieren nicht
    Von cyberfux im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.05.2015, 15:39
  3. KR 51/1 Blinker und Hupe funktionieren nicht
    Von blondprincess im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 04.07.2014, 17:20
  4. Schwalbe Blinker funktionieren einfach nicht mehr.
    Von Albi im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 03.08.2012, 13:48
  5. Blinker und Hupe funktionieren nicht.
    Von Addi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.11.2008, 18:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped