+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Kaum noch ein Funken


  1. #1
    Schwarzfahrer
    Registriert seit
    20.09.2019
    Ort
    Altglietzen
    Beiträge
    16

    Standard Kaum noch ein Funken

    Hallo ihr lieben jetz hab ich se endlich soweit gehabt das se sehr gut zog und fuhr hab ich auch das nächste Problem...
    Sie ging während der fahrt aus vorher fehlzündung und dann kein funken mehr dann war der funken wieder da und alles lief eigendlich 5 min später nach paar Kilometer wieder fehlzündung kein funke...

    Funke hab ich immer ohne kerzenstecker geprüft um sicher zu gehen aber es kommt keiner mittlerweile geht nicx mehr ab und zu noch nen kleiner Mini funke beim kicken aber meisten keiner...

    Wo kann ich jetz anfangen kondensator Spule unterbrecher...

    Schwalbe kr51 1 bj. 1975 unterbrecher zündung 6v

  2. #2
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.619

    Standard

    Meistens der Kondensator. der ist dort eigentlich zum Funkenlöschen am Unterbrecher drinnen.



    Es gibt 2 Möglichkeiten,



    1. Kondensator und evenduell Unterbrecher erneuern oder
    2. Vape mit 12V Elektronik-Zündung einbauen. Ziemlich teuer aber Viiieeeellll Licht.
    3. von der Letzten Serie (KR51/2) die EMZA mit deren Bordelektrik einbauen. Erfordert eigentlich einige Grundkenntnisse und etwas Messmittel. Diese hat gleich 6V35W vorne.



    Bei 2 gibt es fertige Pakete und ist etwas Teuer, aber H4 ist möglich.

  3. #3
    Schwarzfahrer
    Registriert seit
    20.09.2019
    Ort
    Altglietzen
    Beiträge
    16

    Standard

    Kondensator und unterbrecher sind ja fast neu nur paar mal gefahren das ja das tolle daran ich Tausch die auch nochmal... Ich persönlich hab erstmal kein Problem mit der unterbrecher zündung und mit dem einstellen auch nicht...

    Ich suche ja jetz erstmal nur den Fehler mit dem funken...
    Die fehlzündungen schließe ich daraus das der funke nicht regelmäßig kam...

  4. #4
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.619

    Standard

    Wenn die Mama nicht fest genug angezogen ist, kann es den Halbmond abscheren. Der ist nur Montagehilfe. Dadurch kann sich das Polrad verdrehen. Aber da müßtest du trotzdem Funken haben. Nur nicht dann, wenn der gebraucht wird.

  5. #5
    Schwarzfahrer
    Registriert seit
    20.09.2019
    Ort
    Altglietzen
    Beiträge
    16

    Standard

    Da is alles ok soweit
    Also du sagst kondensator unterbrecher...
    Spule könnte nicht sein..?

  6. #6
    Schwarzfahrer
    Registriert seit
    20.09.2019
    Ort
    Altglietzen
    Beiträge
    16

    Standard

    Hab mir eben noch paar Gedanken gemacht....
    Hab vor paar Tagen doch Tatsache das Filz am unterbrecher geölt das soll ja wohl das dümmste sein was man machen kann😂
    Also hat wohl der unterbrecher jetz den arsch hochgerissen Hoff ich...
    Jetz weiß ich das da ja noch nen anderes Filz is was man ölen darf... 😂

    Werd das beheben und hoffen das wieder alles voll da ist... 😋

  7. #7
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    317

    Standard

    Was ist falsch daran den schmierfilz zu olen? Hab das auch gemacht - hab ich mit schaden zu rechnen?

  8. #8
    Schwarzfahrer
    Registriert seit
    20.09.2019
    Ort
    Altglietzen
    Beiträge
    16

    Standard

    Ich hab nicht das schmierfilz sondern das direkt am unterbrecher geölt...

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.293

    Standard

    Das wäre dann der Ölfangfilz. Der soll das Schmieröl am Nocken und sonstigen Schmadder vom Unterbrecher fernhalten. Den zu ölen ist natürlich perfekt kontraproduktiv.

  10. #10
    Schwarzfahrer
    Registriert seit
    20.09.2019
    Ort
    Altglietzen
    Beiträge
    16

    Standard

    Den brauch ich mich nich wundern...
    Hat aber paar Kilometer gebraucht sich zu verteilen...

    Ich werd heut nen neuen unterbrecher besorgen einbauen und dann müßte es ja wieder funken...
    Hoffe ich...

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.293

    Standard

    Jo. Bei der Gelegenheit kannst du dann auch gleich den richtigen Filz ölen - der sitzt so bei 10 Uhr.

+ Antworten

Ähnliche Themen

  1. Funken Am Zündkabel jedoch kaum bis keinen an der Kerze
    Von Martin Mayonaise im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 31.03.2017, 17:50
  2. kaum noch Leistung
    Von wgmehl im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 10.09.2008, 08:32
  3. SR2 zieht kaum noch
    Von felipower im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.06.2007, 22:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped