+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Licht/Glühbirne Scheinwerfer kr51/1


  1. #1
    Zündkerzenwechsler
    Registriert seit
    07.06.2009
    Beiträge
    30

    Standard Licht/Glühbirne Scheinwerfer kr51/1

    Hallo,
    Ist es normal, dass das licht bei der 6volt u-zündung so funzelig ist?
    Beide schaltstellungen funktionieren aber kaum Unterschied erkennbar und die Birne ist auch die richtige. 6volt 15w/15.
    Wenn ich das licht einschalte dauert es eine knappe Sekunde, bis sich die Birne überlegt hat zu glühen.
    Es ist aber leider keine narva Birne.
    Kann das die Ursache sein? Verkabelt ist es hoffentlich richtig, allerdings habe ich einen schaltplan mit 3 Kabeln an der Fassung und einen schaltplan mit 4 Kabeln an der Fassung.
    4 Anschlüsse habe ich an meiner Fassung.
    Das hab ich noch nicht so richtig verstanden.
    Gruß Holger

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    3.030

    Standard

    Hi!

    Ja, 6V 15/15W sind nicht viel mehr als ein Teelicht. Die "Gedenksekunde" ist auch normal, man kann sie ggf. noch etwas verringern wenn man die Kontakte alle schön sauber hält und so die Übergangswiderstände minimiert.

    W hast du denn den Schaltplan mit den 4 Anschlüssen her? Mir sind nur 3 Leitungen zur Scheinwerferbirne bekannt. Aufblendlicht, Abblendlicht und Masse. So stehts auch in Harrys Plänen.


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Zündkerzenwechsler
    Registriert seit
    07.06.2009
    Beiträge
    30

    Standard

    Liegt in der werkstatt.
    Muss ich mal abfotografieren.


    ...Ich Kann mir garnicht vorstellen mit dieser Beleuchtung im dunkeln etwas sehen zu können. Muss ich mal probieren.
    Geändert von Zschopower (05.01.2019 um 13:05 Uhr) Grund: Zwei Beiträge zusammengefasst

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.210

    Standard

    Miss doch bitte bei laufendem Motor und unterschiedlichen Drehzahlen die Wechsel-Spannung (AC) direkt an der Fassung.


    Peter
    --
    P.S: bitte nutze die "Bearbeiten"-Funktion, wenn Du einen Beitrag, auf den noch nicht geantwortet wurde, ändern oder ergänzen möchtest.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    79

    Standard

    Moin.

    Ich habe die gleiche Konstellation. Ich habe zuerst mal auf Dauerlicht ungebaut, ändert aber nichts an der Tatsache, daß das Licht echt mies ist. Tagsüber noch ok, sag ich mal. Man wird einigermassen wahrgenommen. Aber als ich mal morgens bei 6 grad im Dunkeln und Nebel zur Arbeit bin, war das eine Katastrophe. Das mache ich nicht nochmal. Du selber siehst kaum etwas, egal welche Schalterstellung. Wenn du täglich fährst, auch abends, dann rüste um.

    Gruß Maik

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.210

    Standard

    Das liegt nicht allein am "Teelicht".

    Meine Hercules Supra hat auch nur 15W, mit der eine Einfadenlampe gespeist wird. Das gibt wirklich deutlich besseres Licht als bei der Schwalbe.


    Untersuche: Lampenspannung, Reflektor, Position der Glühfäden im Reflektor, Streuscheibe. Nimm auch mal ein anderes Glühobst.



    Peter

  7. #7
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.443

    Standard

    Also etwas Lichttuningtips:
    Kontrollieren auf sauberen und intakten Scheinwerfer. Ein innen verdreckter Scheinwerfer ist immer etwas Funzelig. Im Web gibt es genügend Tips zur Reinigung.
    Übergangswiderstände eliminieren. Kleinvieh macht auch mist.
    Massekabel vom Motor zum Massepunkt Ladeanlage. Ohne mist zu erzählen, das bringt sowohl Lichttechnisch als auch der Ladung einige Pluspunkte mehr. Du kannst auch zum Elektiker deines Vertrauen gehen, der hat etwas Litze und ganz wichtig, auch die passende Grimpzange für die Kabelösen. An beiden Enden für M6 drann, am Kupplungsdeckel unter einer Schraube und fertig.
    Das sollte schon Licht bringen...

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.089

    Standard

    Manche Leute haben aber auch einfach an ihrem gammeligen Original-Kabelbaum rot-weiß und rot-gelb verwechselt, und betreiben den Scheinwerfer so mit dem Ladestrom der Batterie. Schau genau!


    Auch immer gerne genommen: Lampe falsch angeklemmt, so dass bei Abblendlicht beide Fäden im Stromkreis sind. Das funzelt dann auch recht teelicht-artig.

+ Antworten

Ähnliche Themen

  1. Vape - H4 Scheinwerfer, Kein Licht
    Von cloud1988 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 28.07.2011, 09:42
  2. Bilux Glühbirne egal wie rum im Scheinwerfer ?
    Von Knatterle im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2007, 13:15
  3. scheinwerfer zu schwaches licht
    Von commo4000 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.03.2006, 15:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop