elektrik problem

  • hallo zusammen,


    hab mal wieder ein problem :-( bzw. eigentlich mehrere...


    1. meine tank hat heute mal wieder den geist aufgegeben, sprich von der tour
    zurück, sifft er und die ganze soße läuft raus .... das ist jetzt tank 3 in folge!!!
    mein tank, der beim kauf drin war, dannach 2 x tank bei dumcke bestellt und wiegesagt
    der letzte hat heute seinen dienst versagt.in der regel halten die tanks 3 touren a`
    ca. 80 km, keine holpertouren oder ähnliches!!! normale fahrten auf
    befestigtenstrassen!
    hat jemand nen tipp oder ähnliche probleme?


    2. zu allem übel geht seit der letzten tour weder licht noch hupe? blinker funktionieren
    nach 15 minütiger einfahrphase?!
    die kabel bzw. den stromfluss haben wir geprüft und lampe ( fern und abblendlicht )
    haben saft, auch die hupe müsste gehen?!? sicherungen in der sicherungsdose
    sind i.o. vermutung meinerseits das wohl irgendwas in der ladeanlage defekt ist?!
    hat da jemand evtl auch nen tipp wie ich vorgehen kann bzw. den fehler finden?


    fahre übrigens ne kr 51 /1


    danke für eure hilfe


    danny

  • Hupe und Blinker funktionieren nur bei geladener Batterie.
    Die Funktion der Ladeanlage prüfst Du indem Du eine kleine Prüflampe 6V max 5 W anstelle der abgeklemmten Batterie anklemmst. Bei laufendem Motor sollte Dir ein Licht aufgehen.
    Wenn das Fernlicht leuchtet, das Abblendlicht nicht, dann ist entweder das Glühobst hin oder der Schalter am Lenker oder ein Kabel.


    Nachbautanks sind leider dafür bekannt nicht unbedingt viel zu taugen. Saniere den alten original Tank: Riss zulöten, entfetten, entrosten, beschichten.


    Peter

  • 1) Baust du die Tanks denn auch richtig und mit allen vorgesehenen Gummiteilen ein? Wenn da zu viel Vibration draufgeht, können die schonmal reißen.


    2) Das mit den Blinkern klingt ganz nach einer platten Batterie. Bitte mal extern nachladen. Allerdings hat das Licht nix mit diesem Stromkreis zu tun. Also Schaltplan raus und nachgemessen.


    Ralf

  • hi zusammen,


    tank ist richtig eingebaut mti allen gummiteilen,deshalb umso mehr meine verwunderung?!
    auch bei dumcke waren sie verwundert, wobei er meinte, dass sich immer mehr leute über die
    tanks beschweren! er bezieht sie glaub ich auch bei mza.
    ich versuch evtl. noch ein letztes mal via dumcke und alterntiv pulvert und schweißt mir ein kollege
    mal nen alten tank. mal schauen, ob er hinbekommt, dass ding dicht zu bekommen?!


    peter: wenn hupe und blinker nur bei geladener batterie funktionieren, warum haben dann die blinker
    funktioniert und die hupe nicht? ( neue hupe, neue kabel,alles korrekt angeschlossen )

    glühobst ist i.o. ist ebenfalls ne neue birne und auf funktion getestet. am schalter bzw. dessen
    kontakten alles ok, ebenfalls geprüft. kann es sich nicht um einen defekt in der ladeanlage
    handeln? das ist die vermutung meines kumpels, denn die spannung bzw. wiederstände
    sind ja ok?!


    danke schonmal ans kompentenzteam peter und ralf ;-)

  • danke für den tipp!! da lese ich mich mal ein bzw. wie erwähnt lasse einlesen und
    dannach erklären ;-)


    mal ne andere dumme frage, wozu is eigentlich der ansauggeräuschdämpfer da?
    isses nicht sinniger an dem platz nen lufi einzusetzen ( ja ich weiss sportluffis sind hier nicht beliebt )
    der weg den die angesaugte luft nimmt, is ja bei der schwalbe zeimlich lang und geht ja von
    vorne durch den schlauch ganz nach hinten in den ansauggeräuschdämpfer, wird dort nochmal angesaugt
    geht wieder durch nen filter und dann in den vergaser.
    ist da das prinzip der kurzen wege, da nicht sinniger?


    gruss
    danny

  • mal ne andere dumme frage, wozu is eigentlich der ansauggeräuschdämpfer da?


    Verstehendes Lesen beantwortet diese Frage schonmal zu einem guten Teil.

    Zitat

    ist da das prinzip der kurzen wege, da nicht sinniger?


    Nein. Mal mit dem Prinzip eines Zweitakters (Stichwort "Resonanz") auseinandersetzen und verstehen.


    Ralf

  • ist klar, dass der name ziemlich selbsterklärend ist, sorry.
    es ging mir mehr darum, ob der dämpfer wirklich nötig ist, da ich schon bei
    einigen umbauten, dieser komplett ausgespart wurde?!


    wenn ich die umbauten sehe, ohne es wirklich beurteilen zu könne, scheinen diejenigen auch
    nicht komplett planlos zu sein.


    dort ist eben stattdessen direkt vor dem vergaser mit kurzer verlängerung ein sportluftfilter verbaut.


    auch hier werde ich im buch nachlesen und gelobe besserung ;-)


    greetz vom


    danny

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!