Moped will nicht Anspringen

  • Moin Leute,

    ich bin mittlerweile mit meinm Latein am ende..

    Das Moped will einfach nicht anspringen.

    Ich habe mittlerweile auch andere Threads duch gelesen, jedoch haben die nicht weitergeholfen da ich das schon alles Probiert habe.


    Also das Problem:

    Meine S51 B3-1 will nicht anspringen. Ab und zu so zwichen 10 und 20 mal treten zündet sie mal kurz aber ist nichts weltbewegendes. ( Wenn der Auspuff unten ist, sieht man wie er Zündet)

    Am Motor kann es nicht liegen, da der erst vor 250km regeneriert worden ist und in anderen Mopeds ohne Probleme läuft.

    Zündkerze, Zündkerzenstecker und Zündkabel habe ich bereits ausgetauscht, ohne Erfolg.

    Kondensator und Unterbrecher ist ebenfalls neu und auf die Grundeinstellungen gestelt. ( Habe auch schon viele andere Stellungen probiert, immer das selbe.). Der Unterbrecher öffnet erst kurz vor OT, sowie gewollt.

    Mit oder Ohne Auspuff macht keinen Unterschied, habe schon beides Probiert.

    Der Funke ist sehr Kräftig für 6V und springt auch schön mittig über.

    Vergaser habe ich mehrmals draußen gehabt und wirklich richtig gereinigt über eine Stunde lang.

    Schwimmer ist neu und eingestellt.

    Nebenluft zieht das Moped auch nicht, soweit ich es überprüft habe.

    Den Sprit habe ich erst vor paar Tagen gemsicht, daran wirds nicht liegen.

    Ich bin mittlerweile am Ende mit meinem Wissen, vielleicht wisst ihr noch etwas.



    Lg

  • Moin ?


    Als der Motor in einem anderen Moped funktionierte, waren da andere "fremde" Komponenten beteiligt - anderer Vergaser, Zündung, Luftfilter?

    Wie sieht die Kerze nach den Startversuchen aus - trocken, feucht, nass?


    LG Kai d:)

  • Grüße,


    Vergaser und Kerze war mit in dem anderen Moped drine. Alles Andere war Fremd.

    Die kerze war am Anfang immer recht Nass. Habe dann das Gemisch etwas verstellt und mittlerweile ist sie ein mittelbereich zwichen Trocken und Feucht

  • Okay, wenn die Kerze nass wird, kriegt sie schonmal Sprit.

    Wie ist es mit der Luft - ist deine Ansaugung frei?

    Die Zündanlage könnte auch am Problem beteiligt sein.

    Ein scheinbar kräftiger Funke an der ausgebauten Kerze heißt noch nicht,

    das es unter Druck auch funkt(ioniert).

  • Okay, wenn die Kerze nass wird, kriegt sie schonmal Sprit.

    Wie ist es mit der Luft - ist deine Ansaugung frei?

    Die Zündanlage könnte auch am Problem beteiligt sein.

    Ein scheinbar kräftiger Funke an der ausgebauten Kerze heißt noch nicht,

    das es unter Druck auch funkt(ioniert).

    Ansaugung ist frei. Der Luftfilter ist neu und den Kasten habe ich gereinigt bevor ich das Moped wieder zusammen geaut habe.
    Kann ich denn Prüfen ob die Kerze in eingebauten Zustand auch nen guten Funken hat, wenn ja, wie?

  • Den Funken kannst du mit verschiedenen Methoden testen.

    Eine ist ein Funkenstreckenprüfer, eine andere wäre ein "beleuchteter" Kerzenstecker.

    Mach doch mal an deinem jetzigen Aufbau alle zur Zündung gehörenden Kontakte

    (auch Masse), vor allem an der externen Zündspule, schön blank und probiers nochmal...


    PS: Bitte nicht jedes mal den kompletten Beitrag des Vorredners zitieren.

    Man liest ja sowieso von oben runter... ;)

  • Startvergaser: Passt das Spiel des Bowdenzuges (ca. 1-2mm), so dass er öffnen kann?


    Masseverbindung der Zündspule: Ist die Masseleitung fest am Massepunkt im Herzkasten angeschlossen?


    Hat das Motorgehäuse Massekontakt zum Rahmen? Evtl. Masseleitung vom Motorgehäuse zum Massepunkt Herzkasten ziehen.


    Schwimmer nicht frei beweglich: Benzinhahn auf und mit Schraubenziehergriff an den Vergaser klopfen.


    Dann stelle den Gaser auf "Grundeinstellung" ein. Dazu Standgasschraube soweit reindrehen, dass der Kolbenschieber ca. 1-2mm öffnet, Gemischschraube 1,5 Umdrehungen raus ab Anschlag.


    Das fällt mir bei deinen Symptomen noch ein. Viel Glück.

  • Habe jeden einzelnen Kontakt nochmals Blank gemacht, sowie jedes Kabel.

    Wobei der Kabelbaum komplett neu ist.

    Hat keinen Unterschied gemacht. Habe ein neues Zündschloss zusätzlich probiert, keinen Erfolg leider.

  • Ja, das Spiel des Bowdenzuges passt soweit.


    Masseverbindung von Motorgehäuse liegt ebenfalls.


    Schwimmer habe ich vor 2 Tagen neu gemacht, der weist keinerlei Probleme auf. (Habe ihn auch in Gläsern getestet, bevor ich den Vergaser zusammen gebaut habe .


    Vergaser ist wie im Thread beschrieben schon auf die Grundeinstellung eingestellt.

  • Prüfe bitte mit einer Zündblitzpistole, ob der Funke auch wirklich zumindest in etwa zum richtigen Zeitpunkt kommt. Um das grob zu erkennen, reichen die paar Zündungen, die beim Kicken entstehen.


    Du kannst auch Bremsenreiniger ins Zündkerzenloch sprühen und ganz fix wieder die Kerze reindrehen, das erleichtert eine Zündung.


    Peter

  • Vergaser ist wie im Thread beschrieben schon auf die Grundeinstellung eingestellt.

    Ne, dazu steht nix.


    Was mir gerade in den Sinn kommt:

    Vergaserflansch total verzogen - > Falschluft.


    Beidseitig der Wärmeisolierscheibe am Flansch zw. Vergaser- Zylinder sind Dichtungen verbaut?


    Vergaser "richtig gereinigt" schließt auch ein, dass die HD wirklich frei ist?


    Ist Wasser im Tank? Das sieht man, wenn man den noch vollen Vergaser aufmacht - > Wasserlinse unten im Schwimmer drin; sichtbarer Phasenübergang.

  • Prüfe bitte mit einer Zündblitzpistole, ob der Funke auch wirklich zumindest in etwa zum richtigen Zeitpunkt kommt. Um das grob zu erkennen, reichen die paar Zündungen, die beim Kicken entstehen.


    Du kannst auch Bremsenreiniger ins Zündkerzenloch sprühen und ganz fix wieder die Kerze reindrehen, das erleichtert eine Zündung.


    Peter

    Werde mir die Tage mal eine Organisieren und schauen

  • den Flansch vom Vergaswr und von Zylinder habe ich jeweils mit einem Haarlinieal mehrmals überprüft, und konnte keine Unebenheiten erkennen.

    Dichtungen sind soweit alle verbaut.


    Alle Düsen waren draußen und komplett auseinander gebaut von mir, ich wüsste nicht das dort noch Dreck drine wäre. Ich ich hab jede einzelne mit einer Lehre gemesen, alle sind auch noch soweit vom Maß okay.


    Wasser kann ich definitiv ausschließen, das hätte ich schon gesehen soviel wie der Vergaswr jetzt schon gefüllt draußen war.

  • Bei der Vergaserreinigung, (HD,LD;Düsennadel.Starterdüse,und alle Bohrungen gereinigt??)

    danach beim zusammenbau den Schwimmer geklemmt?

    Andreas

    Wurde alles auseinander gebaut bis aufs letzte Teil und ordentlich sauber gemacht.

    Der Schwimmer arbeitet Odentlich, habe Testweise dazu eine Durchsichtige Vergaserwanne von nem Kumpel genommen.

  • Dann fasse ich nochmal zusammen: der Motor läuft mit eigenem Vergaser

    - aber anderer Zündung, anderem Auspuff und anderer Ansaugung in einem anderen Moped.

    Richtig soweit?

    Dann versuche es doch mal mit einer fremden Zündung in deinem Moped...


    Und nochmal: bitte, nicht jedesmal den ganzen beantworteten Beitrag zitieren.

    Es genügt bei mehreren z.B. ein @username oder zum Vergaser: , zum Luftfilter: ...

    Die Threads sollen doch möglichst übersichtlich bleiben.


    LG Kai d:)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!