lichthupe hupt kein licht

  • hallo,
    bei meinem sperber geht die lichthupe nur, wenn der zündlichtschalter in stellung '1' ist - also zündung an ohne licht. in stellung '2' (zündung an und licht vorne und hinten) geht die lichthupe nicht.
    woran kann das liegen ?
    mit dem schaltplan habe ich schon genug zeit verbracht (hilft mir jetzt nicht mehr weiter) und so wie ich das sehe müßte die lichthupe eigentlich in beiden zündlichterschalterstellungen gehen oder eben überhaupt nicht.


    bitte helft mir, der sperber soll nächste woche zur vollabnahme...


    schonmal danke sagt thesoph

  • *kramdenschaltplanraus*
    also: wenn der sperber eine ähnliche elektrik hat wie die schwalbe(wovon ich eigentlich ausgehe), dann ist das richtig so.
    denn nur bei zündstellung "I" erhält klemme 86 saft. von klemme 86 geht es an den lichthupschalter. vom schalter geht es an klemme 56a und von da zumfernlichtfaden der lampe.
    bei Stellung "II" geht der saft nicht an klemme 86, sondern an klemme 56, von da an den abblendschalter und von da wahlweise an fern- oder abblendlichtfaden. :)
    ich hoffe, ich konnte ein bisschen licht(hupe) ins dunkel bringen.


    gruß
    philipp

  • Ist richtig so, bei Licht an ist die Lichthupe außer Betrieb. Die Lichtspule bringt nun mal nur den Saft für einen Glühfaden. Lichthupe geht aber immer zusätzlich, dafür reicht die Power dann doch nicht. Beim Auto mit einer richtigen Lichtmaschine kein Problem, beim Moped aber schon.

  • Vor allem: Wie willst du lichthupen, wenns Licht schon an ist? Aufblenden tuts da genauso...


    MfG
    Ralf


    ...mal abgesehen davon, dass man eh mit licht fährt (bzw. fahren muss)

  • [!Achtung, OT! Threadtreue Gemüter sollten nicht weiterlesen!]


    apropos: Mein Rücklicht läuft nun über die Bakterie (die 5W belasten die Batterie schon nicht so sehr). Nun überlege ich, ob ich nicht auch noch das vordere Licht über die Bakterie laufen lassen soll. die 35W belasten da allerdings schon ein wenig mehr. Vielleicht benutze ich die Lichtspule dann als 2. Ladespule (erfordert allerdings ein Um- bzw. Neubau der ELBA, die Spule muß ich eh neuwickeln). Vorteil: Das Licht leuchtet schön gleichmäßig hell, egal ob bei Standgas oder Vollgas oder Motor aus. Nachteil: Die Batterie wird mehr belastet und beim ständigen Rumstehen an der Ampel auch stärker entladen(dann kann man aber auch das Licht ausmachen, oder, eleganter, eine Schaltung bauen, die die Spannung für das Licht dann nach einer Weile Standgas runterdreht)...
    Man sieht, beim Roller ist da noch eine Menge Potential für Spielereien(okok, die ah be eh, ich weiß ich weiß...).
    :))


    Erstmal brauch ich aber einen Reifen, der unkaputtbar ist ...
    *denkt über ´ne Dose Bauschaum im Gepäck nach*

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!