Kontaktzündung einstellen mit einem normalen Messgerät

  • hallo leute,


    ich wollte heute meine zündung einstellen und zur überprüfung des kontaktes ein normales strommessgerät nehmen und mit der durchgangsfunktion arbeiten. am ausgebauten kontakt geht das auch wunderbar. nur enn der eingebaut ist, ist irgendwie immer durchgang. ich dreh da bald durch. das kann doch nicht so schwer sein aber scheinbar krieg ich es nicht hin. kann mal bitte jemand helfen.



    danke


    Markus

    • Offizieller Beitrag

    Hi,
    Du mußt zum Überprüfen des U-Kontaktes die parallel geschaltete Primärspule bzw. Zündspule abklemmen - ist er dann eingestellt, nochmal das Polrad ab und Spule wieder anklemmen.
    Der Grund ist, das die Primärspule sehr niederohmig ist, so daß Dein Multimeter den Unterschied zwischen geschlossenen U-Kontakt und Spule nicht vernünftig auflösen kann.
    Auf meiner HP sind zwei kleine elektronische Baugruppen beschrieben (Stichwort "akustische Zündzeitpunkteinstellung"), die ohne das Abklemmen der Primärspule zum Ziel führen... :wink:
    Gruß aus Braunschweig

  • Das ist das braune Kabel direkt am Unterbrecher, das du beim Einstellen abschrauben mußt. Paß aber auf daß das beim Einstellen nicht gerade irgendwo anders Masse bekommt, wenn es lose rumbaumelt.

    Alle reden nur vom Klimawandel. Ich rede nicht, ich tu' was dafür!

    => *rengtengtengteng, rengtengteng ...* :D

  • Du kannst auch ein Stückchen Alufolie nehmen, welches sich beim Öffnen der Kontakte vorsichtig herausziehen lässt. Geht sehr viel einfacher, und mit hochgenauer Präzision in Sachen Zündzeitpunkt ist es am Unterbrecher sowieso nicht weit her. Nach ein paar Kilometer Fahrt kannst Du ja noch mal messen, und wirst feststellen: Nichts ist mehr genauso, wie es eben noch war ... Da sprech ich doch glatt mal aus langer Erfahrung.


    Gruß aus Dresden

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!