Höhere Drehzahl = absaufen

  • Hey zusammen,


    Juhu! Endlich bin ich auch Schwalbenbesitzer. Super geil - hab heute meine "Überführungsfahrt" in meinen Heimatort gemacht. Wegen ein paar Mal verfahren warens 100 km, teilweise bei strömendem Regen.. aber es war SUPER! :bounce:


    ABER: Nach langer Standzeit ging die Schwalbe (KR 51/1 K) zwar sehr zügig wieder an, beim Fahren stellte sich allerdings ein Problem heraus: Sobald ich den Gasgriff mehr als ca 1/4 drehe geht die Drehzahl in den Keller und der Motor droht abzusaufen. (hört sich wenigstens so an) Besonders wenn man an einer Kreuzung beschleunigen will (von 0 auf 40 in 2 min...) oder bei Steigungen (mehr als 20 waren nicht drin) macht sich das bemerkbar. Mehr als 50km/h hab ich insgesamt auch nicht geschafft. Hat jemand eine Idee woran es liegen kann?


    Antworten bitte wie für einen Vierjährigen - ich bin erst seit 24h Schwalbenbesitzer und habe überhaupt noch keine Ahnung.


    Danke sehr....!

  • Schraube außerdem mal die Zündkerze ab und schaue nach, wie sie aussieht. Könnte auch gut sein, dass der Vergaser zu fett läuft. Dann ist die Zündkerze feucht und eher dunkel (schwarz). Bei Idealbedingungen wäre sie trocken und rehbraun.


    Wie die Einstellung zu machen ist, steht in den FAQ´s glaube ich... Oder einfach mal Vergasereinstellung oder Vergaser einstellen in die Suche eintippen.


    Schau mal die Zündkerze an, reinige zusätzlich den Vergaser und melde dich dann wieder, wenn das mit dem Vergasereinstellen nicht klappt.

  • yeah... guter Tipp mit der Hauptdüse. Die saß wirklich zu - nu isse sauber und das Problem weg. Juhu!! Kleine Ursache, große Wirkung.
    :bounce:


    Aber das wars natürlich noch nicht nach so langer Standzeit. Bei meinem Rücklicht war das Kabel durch, das habe ich gestern erneuert. Leider geht´s heute nicht mehr... habe hier im Forum gelesen, dass die sehr fix durchbrennen, wenn die Tachobeleuchtung nicht funzt (was sie bei mir nicht tut...) - stimmt das?
    Mein Frontlicht ist irgendwie recht dunkel und leuchtet ca 5 m vor mir auf den Boden... ist das richtig so? Wenn nicht, wie stell ich das ein - und wie sollte es eingestellt sein? Und noch ne blöde Frage - hat eine Schwalbe eigentlich Fernlicht?
    Außerdem habe ich heute eine vorgeladene Batterie neu gekauft und eingebaut - endlich habe ich auch Hupe und Blinker. Die Blinker allerdings sind sehr, sehr schwach - liegt das daran, dass die Lichtmaschine die Batterie erst richtig aufladen muss?


    Zu guter letzt - bei hohen Geschwindigkeiten und wenn ich die Vorderradbremse stark benutze ruckelt es vorne (man merkt das im Lenker) merklich - ist das normal oder ist da irgendwas nicht so fest wie es sein sollte?


    Hm, das war es erst mal... wenn mir mehr auf-/einfällt melde ich mich wieder.

  • Oder einfach mal die Bremse zentrieren :roll:


    Achse lösen Bremse anziehen und im gezogenen Zustand festschrauben.


    habe bis jetzt immer damit das Rückeln wegbekommen.


    Ansonsten die Buchsen und das Lenklager überprüfen. Lenklager reinigen und abschmieren hilft auch wenn es das letzte mal vor x Jahren gemacht wurde...


    Ansonsten Schrauben anziehen

  • Fernlicht ist am linken Daumen der Schalter der dem Blinker auf der rechten entspricht...
    Einstellen.
    Möf 5 Meter von ner Wand stellen. Die Mutti draufsetzen und das Licht einschalten. Dann sollte der Lichkegel auf der Wand bei Fernlicht in der Höhe der Lampe des Möfs sein. Beim Umschalten auf Abblendlicht muss der Kegel 5cm weiter unten sein.Das ganze stellt man ein indem man die Schraube (Untere hälfte, rechter Viertelkreis die linke Schraube...)unter dem Lampenring ein und ausschraubt bis alles ok ist.


    Blinker : Evtl. ist die BAt nicht genügend geladen?


    SG


    Andreas

  • aha..ok, dachte, das wäre der Licht an/aus-Schalter. :oops:


    dann ist meine Fernlicht-Birne wohl inne Binsen, habe nur die Wahl zwischen Abblendlicht oder kein Fernlicht.


    Schafft die Batterie es, sich beim Fahren aufzuladen? Vorgeladen isse ja.


    PS: Übrigens muss ich mal sagen, dass et ganz schön nervt, dass es nu regnet, jetzt, wo ich ne Schwalbe hab. X(

  • soo... da bin ich wieder. Brauche noch mal faschmännischen Rat!


    Meine Schwalbe fährt zwar recht gut, macht aber trotzdem Ärger - sie verliert Öl (die ganze untere Motorseite ist voller Öl...) und mittlerweile ziehe ich immer wenn ich fahre eine schöne weisse Rauchfahne hinter mir her.


    Glaube, dass da ein paar Dichtungen das zeitliche gesegnet haben...
    Woran genau liegen Rauch und Ölverlust wohl - und was kann ich als totaler Anfänger tun?
    :cry:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!