Leistungsloch und Ruckeln bei mittlere Drehzahl

  • Hallo Zusammen,


    ich habe Probleme mit unserer DUO 4/1 (Motor baugleich KR51/1S halbautomatik).
    Bei mittlere Drehzahl hat Sie ein Leistungsloch und läuft unrund (Ruckeln).
    Diese Problem ist in jedem Gang vorhanden. Beim überschreiten des
    mittleren Drehzahlbereiches läuft Sie wieder rund und beschleunigt zügig
    weiter.


    Ich habe bereits einen neuen Zylinder und Kolben verbaut, den Vergaser gereinigt, die Zündspule und die Zündkerze getauscht, aber leider ohne Erfolgt.


    Kann mir jemand weiterhelfen?


    Im Voraus Danke!!!


    Gruß


    Andy

  • Ich habe den Vergaser komplett getauscht, was leider zu keiner Verbesserung geführt hat. Daraufhin habe ich den Zündkerzenstecker getauscht.
    Es kommt mir so vor, als wäre dadurch eine geringfügige Verbesserung zu spüren.


    Aber das Grundproblem bleibt:
    "Bei mittlere Drehzahl hat der Motor ein Leistungsloch und er hat immer wieder
    kurze Aussetzer (Ruckeln).


    Habt Ihr mir noch andere Ideen an was es liegen könnte?


    Im Voraus Danke!


    Gruß


    Andy

  • Fehlersuche mit Plan, bitte. Immer nur ein Element verändern, und beobachten, ob das etwas an den Symptomen verändert.


    Also, nachdem du ein Teillastproblem beschreibst, fangen wir mit der Teillastnadel an - wie oben schon vorgeschlagen.


    Verändert sich's denn nun, wenn du die Teillastnadel höher oder tiefer hängst, oder nicht?
    Wird's mit Höherhängen besser oder schlechter, wie ist es mit runtersetzen?

  • hast du das gerödel was am bowdenzug hängt auch getauscht? ich hab nämlich mal in einem anfall von geistiger umnachtung zwar den gaser getauscht aber den kolbenschieber gelassen. und da hängt ja die nadel dran und die war das problem, dass dann logischerweise mit dem "komplett getauschten" vergaser immernoch bestand... peinlich peinlich..

  • Den Vergaser habe ich komplett getauscht, d.h. mit Kolbenschieber, Teillastnadel, Feder, Startvergaser etc.
    Ich glaube daher nicht, dass es am Vergaser liegt. Ich werde trotzdem mal die Teillastnadel auf verschiedene Höhen hängen und das probieren.
    Wobei die Teillastnadel am neuen Vergaser jetzt schon tiefer hängt, als meine
    alte Teillastnadel im alten Vergaser.

  • Wie gesagt: Wenn du einen Fehler systematisch suchen möchtest, darfst du immer nur eins ändern.


    Du hast den Vergaser getauscht UND die Nadelstellung verändert - dadurch weiß man jetzt wieder nicht, ob einer dieser beiden Schritte etwas am Problem ändern würde, und schon gar nicht, in welche Richtung (schlechter oder besser).

  • Ich habe jetzt wieder den alten Vergaser auf unserer DUO mit der neuen Teillastnadel. Das Problem ist nach wie vor vorhanden.
    Ich werde nun noch die Nadel auf verschiedene Höhen hängen.
    Da aber die neue Nadel schon auf einer anderen Höhe hängt wie die alte,
    glaube ich nicht, dass sich das Problem damit beheben läst.

  • na dann würd ich mich an deiner stelle jetzt mal an die zündung machen.
    unterbrecherkontakte nachstellen, zzp prüfen und ggf. korrigieren, kabel auf korrosion untersuchen, neuen kerzenstecker testen.


    und alles schön nacheinander...


    gruß aus kiel

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!