Beiträge von Schigulini

    Es gibt eine einfache Methode Kurzschlüsse am Fahrzeug zu suchen, die besonders hilfreich ist für Fahrzeuge mit vielen einzeln abgesicherten Stromkreisen. Ein Problem bei großen Kurzschlüssen ist ja neben dem Funktionsausfall des jeweiligen Stromkreises auch das die Batterie sich ständig entleert, von der Gefahr eines Kabelbrandes mal abgesehen.
    Ich habe es immer so gemacht, das ich systematisch den fehlerhaften Stromkreis eingegrenzt habe, indem ich das Pluskabel direkt an der Batterie ab gemacht habe und dann zwischen Batterie Plus und dem BatteriePluskabel (Hauptpluskabel) ein Multimeter in Reihe geschaltet habe, dieses auf Stromstärke messen gestellt. Dann werden nacheinander alle Sicherungen der einzelnen Stromkreise wieder rein gemacht. Bei der Sicherung, wo das Messgerät dann einen unmöglich hohe Amperezahl anzeigt, kann etwas nicht stimmen, da der Strom über einen Kurzschluß direkt zur Masse abfließt und der Fehler ist somit eingegrenzt. Es ist eine alternative Methode zu der Widerstandsmessung vom Treaderöffner, diese Art Kurzschlüsse einzugrenzen hat mir auch gut gefallen. Sie macht bei Simson Fahrzeugen auch mehr Sinn, weil es ja nur 2 Sicherungen gibt, 1 für den Ladestrom und eine für die Verbraucher (Blinker, Hupe, Standlicht).

    Ich würde das nochmal Einbauspiel prüfen, als weitere Fehler kämen dann noch in Betracht: schlechter Kolbenwerkstoff, der sich bei Hitze zu sehr ausdehnt und dann in der Laufbuchse zu klemmen anfängt, sobald er warm wird (hatte ich bei Trabantkolben polnischer Produktion) oder ein Lagerschaden der Kurbelwellenlager (Kolben verkantet dann in Zylinder-Laufbuchse, weil die Pleulstange nicht mehr gerade geführt wird) Dann käme noch ungeeignetes Öl in Betracht oder massive Frühzündung (Motor läuft dann zu heiß) oder zu mager eingestellter Vergaser oder Motor saugt Nebenluft oder Fehler beim Kolbeneinbau, das evtl. die offenen Enden eines Kolbenringe nicht zwischen den Verdrehsicherings-Pins des Kolbens sind, sondern der Kolbenring über den Pin gerutscht ist beim Einbau-also verspannt?? Das ist so was mir spontan einfällt an Möglichkeiten.

    Bei mir War es ein Masseschluß. Ich habe es vom Rücklicht ausgehend von hinten nach verfolgt, ab wo die Spannung weg ist. Auf Klemme 59b am Zündschloss kam noch die Speise-Spannung an, also Spannung hinter der Rücklichtdrossel war vorhanden, schon mal gut. Wichtig: zur Kontrolle mit der Prüflampe habe ich das Kabel vom Kontakt 59b des Zündschloss abgezogen- Prüflampe leuchtet. Aber sobald ich das Kabel wieder auf gesteckt habe am Zündschloss: Prüflampe geht aus. Als Problem stellte sich heraus, das am weiter führenden Doppel-Kontakt 58 ein Kabel zur Tachobeleuchtung geht und das andere zum Rücklicht. Ich habe beide Kabel abgezogen von Klemme 58: siehe da Spannung auf Kontakt 58 vorhanden, aber sobald ich das grau/rote Kabel welches zur Tachobeleuchtung geht auf den Kontakt drauf gesteckt habe, war die Prüflampe aus. Folglich hat bei mir der Fehler an einem durchgescheuerten Kabel zur Tachobeleuchtung gelegen, was einen Masseschluß verursacht hat und weil sich ja Rücklicht und Tachobeleuchtung den 58 er Kontakt teilen, war auch das Kabel zum Rücklicht vom Kurzschluß betroffen und hatte keine Spannung. Also lernte ich heute: erst die Spannung am leeren Zündlichtschalter kontakt prüfen, mit abgezogenen Kabeln, dann nacheinander die weiter führenden Kabel zu den Lampen aufstecken und bei welchem die Spannung weg ist, das hat einen Masseschluß zum Rahmen :-)

    Du hast volkommen Recht mit deiner Vermutung, denn die Einziehvorrichtung für den alten Klauengeschalteten M53 3-Gangmotor muß unten, wo sie aufgesetzt wird einen anderen Durchmesser Außen haben, als die vom moderneren 541 ziehkeilgeschaltetem 4- Gangmotor. Weil sie ja beim alten Motor auf den Sprengring (der als Anschlag gegen seitliches Verschieben des Kurbelwellenkugellagers auf seinem Lagersitz dient) aufgesetzt wird (muß also der untere Durchmesser der Einziehvorrichtung einen kleinen Hauch kleiner sein sein als der Außendurchmesser vom Außenring des Kurbelwellenlagers ist).
    Hingegen ist der Auflagedurchmesser der Einziehvorrichtung für den 541 Motor etwas größer, weil es hier keinen Srengring im Motorgehäuse gibt, (bzw sich die Einziehvorrichtung nicht in die Bohrungen der Krbelwellenlager hinein stecken lassen muß) sondern die Einziehvorrichtung auf dem Alubund des Kurbelgehäuse von außen aufgesetzt wird, welcher von der Kurbelgehäuse- Innenseite ja als äußerer seitlicher Anschlag des Kugellagers dient.
    So weit ich weis gab es aber nur die Einziehvorrichtung für den neueren Motor als Spezialwerkzeug zu kaufen. Trotzdem kannst du beim nachbauen alle Maße bis auf den Durchmesser der Auflage von der Zeichnung abnehmen, Gesammtlänge, Zugbolzen, Gewinde, alles ist ansonsten gleich, von einer originalen V003 für den 4- Gang Motor bräuchte man teoretisch nur den Außendurchmesser der unteren Auflage vom Durchmesser so weit abdrehen, das der Durchmesser gleich dem Kurbelwellen Lager Außenring entspicht, Minus 0,2mm. Aber ich würde empfehlen das nicht zu tun, wäre schade um originale Spezialwerkzeuge. Ich habe eine Drehbank und habe mal eine V003 nach Originalmaßen nachgefertigt, Korpus natürlich aus einem Stück ausgekurbelt, bei Interesse würde ich es für 50€/Stück noch einmal tun.:cool:

    Wenn mich nicht alles täuscht, handelt es sich doch bei der Schwalbe um 22mm Lenkerrohr, somit käme für den linken Griff nahezu jeder Fahrrad oder Motorradgriffgummi in Frage und es gäbe damit zig Möglichkeiten, etwas Hochwertiges zu beschaffen, auch außerhalb eines Simson- Shops, für den rechten Griffgummi könnte man evtl. einen Griffgummi nehmen, der für 1 Zoll- Lenkerdurchmesser normalerweise her gestellt wird, z.B aus dem Zubehör Teilehandel für Harley Davidson oder andere Chopper. z.B. von Louis Motorradteile

    Kannst auch die Litze vom Zündkabel direkt mi dem harten Draht der Zündspule zusammenlöten und dann dicken PVC- Schlauch (besser sogar 2) großzügig über die Lötstelle, schieben, wo die Kabel blank sind- (Nachteil: ist dann halt nicht so leicht demontierbar, wenn du es mal trennen mußt) Die Plastikhülse der Hochspannungdurchführung würd ich aber zur zusätzlichen Isolation sicherheitshalber trotzdem am Gehäusedurchtritt verbauen.

    Hat er die Zündspule, die eine Einheit zusammen mit der Primärspule bildet und auch mit auf der Grudplatte sitzt, also innenliegende Zündspule?
    Ich habe bei solch einer Schwalbe damals einen Zündkabelverbinder, Genannt "Entstörmuff"e (1KOhm) verwendet, gibt es von Bosch/Beru und heist galaube ich H1, die Muffe hat beiderseitig einen Gewindedon, wo das kurze Stück Zündkabel. was von der Zündspule kommt rein geschraubt wird, auf der anderen Seite wird einfach das Zur Zündkerze weiter führende Zündkabel eingeschraubt. Da ich trotzdem noch Probleme mit vorzeitigen Spannungsüberschlägen zum Motorgehäuse hatte, habe ich die Übergänge vom Kabel zur Entsörmuffe, auf das Zündkabel vor und hinter der Entstörmuffe je ein Stück passenden, durchsichtigen PVC- Schlauch, den viele auch als Benzinschlauch verwenden, oder um ihr Auarium leer laufen zu lassen (den gibt es als Meterware in jedem Baumarkt, in unterschiedlichen Durchmessern) aufgeschoben, der isoliert Prima. Muffe habe ich zum Schluß mit "Sikaflex Montagekleber" in das Motorgehäuse (am Gehäusedurchtritt eingeklebt) Die Schwalbe ist schon 6 Jahre one Probleme mit dieser Lösung im Einsatz.


    P.S. wenn der volle kräftige Zündfunke trotzdem nicht an der Zündkerze ankommt, besonders, wenn dfas Moped warm gefahren ist, dein Problem wieder auftaucht, dann beobachte die Hochspannungsdurchführung in einem völlig nachtschwarzen, düsteren Raum- da siehst du, ob noch ein kleiner Funke frühzeitig zum Gehäuse überspringt

    Versuch mal folgendes Klemme 2 am Zündschloss (Doppelfahne) beide braun/weißen Kabel abziehen. Das eine kommt von der Grundplatte direkt von der Primärspule hoch, das 2. Kabel geht weiter zur Zündspule und ist dort an Klemme 1 angeschlossen. Also, du nimmst beide Kabel von Klemme 2 des Zündschloss ab und verbindest sie direkt miteinander, ohne das Zündschloss mit einzubeziehen, dann wirst du sehen, ob es so läuft. Bei mir ist Moped dann beim 1. Tritt angesprungen (davor 4hFehler gesucht und fast verzweifelt)

    Primärspule auf Grundplatte evtl. wenn sie warm wird defekt oder ein verkappter Masseschluß im Zündschloss drin (Klemme 2 gegen Masse) oder vielleicht ist Kleines Belüftungsloch im Tankdeckel dicht oder Schwimmer- Nadelventil hat nicht ausreichend Durchlass, oder Verstopfung im Benzinhan durch Dreck/Rost so das Benzin nicht schnell genug nachlaufen kann, evtl schließt Nadelventil zu zeitig (schwimmer einstellen)

    Die schwalbe hat im Gegensatz zur S50 ein Schiebestück im Lenker, dort wird der Gaszug drin eingehangen, das Schiebestück wiedrerum läuft in einer Art Steilwendel, die in den Gasgriff hinein gefurcht ist. Vermutlich hast du das nötige Fett herunter gewaschen und nun klemmt das Schiebestück. Du solltest den Gasgriff demontieren, schau dir an, wie es zusammen gebaut ist, Fette schiebestück und die Metallhülse vom Gasgriff ordentlich und es wird wieder funktionieren. Der Gasgriff ist wie folgt zu demontieren, irgendwo im Gummi vom Gasgriff ist ein Loch, wenn du es gefunden hast, dreh den Gasgriffgummi, falls du durch das Loch noch keinen Schraubenkopf (Linsenkopfschraube mit Schlitz) sehen kannst, so weit über die innere Griffhülse, bis dieser zum Vorschein kommt, dann Schraube heraus drehen, nun kannst du den Gasgriff abziehen vom Lenker....

    Zitat


    Kurbelwelle nicht nachschieben, das geht ja aufgrund der Presspassung zwischen Kugellager und Gehäusesitz von Hand gar nicht und auch nicht auf den rechten Wellenstupf schlagen, sondern mittels Einziehvorrichtung nachziehen, nachdem eine Distanzscheibe entnommen wurde.

    Ja, das stimmt, das Teil wird nicht so oft angeboten, ich kenne aber einen Shop in meiner Heimadt Lutherstadt Wittenberg, der verkauft diese Sicherungsbleche für den alten Motor im Laden, er macht aber keinen Onlinehandel. Ich hab denke ich noch eins Reserve bei mir liegen- muß ich mal nachschauen. Wenn dir das Teil 2,00€ plus 55 cent Briefversand wert ist, dann schick mal eine PN an mich, mit deiner Adresse.

    Ich war jetzt völlig auf dem Holzweg und habe schon die Frage gar nicht richtig verstanden, er meinte gar nicht die 2 Löcher an der Seite, das sind wohl Gewindebohrungen, zur befestigung, jetzt hab ich es auch verstanden. Diese Ausbuchtung wo ein Spalt ist, würde ich auch als fertigungsbedingt sehen, da die Bleche ja nur ineinander gesteckt und dann punktgeschweisst sind. Ich würde nen Streifen 0.5mm Blech drüber legen und mit dem Hammer etwas anformen an die Rundung, dann 2-3 kleine Schweisspunkte, anschließend mit Karosseriedichtmasse überstreichen (Z.B. Terolan grün) und dann ist luftdicht. Wenn nicht mehr geschweisst werden soll, dann evtl Glasfaserspachtel nehmen, der ist auch spaltüberbrückend. Vielleicht würde ich es auch einfach so lasssen, ich denke nicht, das es sich irgendwie auswirkt auf den Motorlauf, bei dem kleinen Spalt.

    ich kann mir nicht vorstellen, das die Bohrungen in dem Trichter ganz umsonst drin sind, vielleicht sind sie für den Leerlauf wichtig? Vielleicht baut der Motor nicht genug Sog auf bei niedrigen Drehzahlen im Standgas auf,um den Widerstand der im Luftstrom durch den Luftfilter entsteht zu überwinden? Ist nur so ne Idee, vielleicht ist jemand wirklich firm und kann mompetente, speziellere Angaben machen

    Welcher Motor 541? oder 531? Bzw. ist das die Plastikschnecke, die mit dem Federstecker fixiert wird, bei dem neueren 4-Gang- Motor? Oder ist es nur das einfache Sicherungsblech von dem Ritzel, das ist bei dem alten 3-Gang- Motor verwendet wird und nur zusätzlich eine Blechzunge zur Mitnahme des Antreibers im Limadeckels hat?

    :))Selten so gelacht, Ihr Vögel habt echt Humor:))


    Vielleicht ist das grad das was einfache Technik ausmacht, man kann sie nie ganz und gar beherrschen, sie ist nie ganz perfekt, der Schwimmerstand ist durch die Umgebungsfaktoren wie Vibration, Luftdruck, Temperatur und Stand der Tankfüllung immer ein wenig anders. Ich hab mich nie drum gekümmert um solche Details, solang es keine Probleme beim fahren gab. Aber der Gedanke, wie sich der Schwimmerstand so auswirkt ist interessant für mich, um etwas dazu zu lernen.