+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Meine 40€ Schwalbe springt schwer an!


  1. #1

    Registriert seit
    28.05.2007
    Beiträge
    9

    Standard Meine 40€ Schwalbe springt schwer an!

    Hallo,
    habe mir eine KR51/2 Bj 82 für 40 € mit Ersatzmotor geholt!
    Sie hat 2 Jahre gestanden und springt deswegen sehr schwer an!
    Hab benzin komplett abgelassen und vergaser gereinigt!
    Wenn ich sie nun starten möchte, muss ich jahre lang treten und wenn ich sie dann mal am laufen habe, geht sie meistens nach 10 sekunden wieder aus!
    Woran kann es liegen?

    Dann noch en paar fragen! Kann ich fürs getriebe SAE 80 nehmen? davon hab ich nämlich noch en 3/4 liter oder 10w40?
    un was is das für ein blechkasten vor der luftfilter? Was bringt das dingen?
    un zuletzt noch was is der blinkgeber?

    mfg mannie

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Glückwunsch! Das war mal ein echtes Schnäppchen!

    Das schlechte Anspringen kann an verschiedensten Dingen liegen:

    - Zündkerze, Zündung, Luftfilter, Vergasereinstellung, Auspuff.

    Mach den Luftfilter sauber und den Auspuff. Vorher die Zündkerze wechseln und die Zündung prüfen/einstellen. Dann noch den Vergaser richtig einstellen.

    Das richtigte Getriebeöl ist SAE 80. Alles andere ist falsch!

    Der Blechkasten ist der Luftberuhigungskasten oder auch der Ansauggeräuschdämpfer. Die Namen erklären den Sinn. Der ist unerlässlich! Ohne beruhigte Luft läuft der Motor schlecht. Ohne den Kasten brummt die Schwalbe wie ein Panzer.

    Der Blinkergeber ist unter dem Beinschild rechts. Der regelt die Impulse für den Blinkerstrom. Ohne den, gehen die Blinker nicht.

    Das mal in aller kürze. Muss nämlich jetzt los. Wenn noch Fragen offen sind: Frag!

  3. #3

    Registriert seit
    28.05.2007
    Beiträge
    9

    Standard

    cool! erst mal danke für die schnelle antwort storm!

    Zundfunken hab ich! also wenn ich zündkerze mim gewinde an motor halte und kickstarter trete!
    Wie reinige ich denn den luftfilter am besten un wie stelle ich den vergaser ein?
    meinst du jetz neu bedüsen oder was?
    auspuff ausbrennen oder?

    Wofür ein blinkgeber ist wusste ich... bin uch kein blutiger anfänger halt nur en anfänger!

    EDIT: wie viel getriebeöl kommt denn rein?

  4. #4
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    plööde frage, aber hast du nach dem ablassen des benzins auch wieider frisches aufgefüllt???

  5. #5
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von Mannie
    Wie reinige ich denn den luftfilter am besten un wie stelle ich den vergaser ein?
    Den Luftfilter reinigst du am besten gründlcih mit Benzin (darin richtig auswaschen) und anschließend benetzt du ihn mit Öl.

    Und zum Vergaser einstellen: lies das ma durch :wink: oder hier unter Vergasereinstellung

  6. #6
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Zitat Zitat von Mannie
    auspuff ausbrennen oder?

    EDIT: wie viel getriebeöl kommt denn rein?
    Ja, am besten ausbrennen. Kannst aber auch versuchen mit einer Bürste und Grill-bzw. Backofenreiniger sauber zu bekommen. Getriebeöl nimmste genau 400 ml. Nicht mehr, lieber 10ml weniger!

    Ich würde sowieso empfehlen, vor der ersten Inbetriebnahme das komplette Programm durchzuziehen. Einfach mal alles was leicht abzubauen ist weg und konrollieren: Vergaser, Auspuff, Tank, Benzinhahn, Bremsen, Kabel, Zündkerze, Zündung, Antrieb, etc.

    Interner Link: FAQ

  7. #7
    Zündkerzenwechsler Avatar von ZahnpastaRhymes
    Registriert seit
    12.03.2007
    Ort
    Duisburg
    Beiträge
    36

    Standard

    ... wenn alles überprüft ist und so weit in Ordnung scheint, der Fehler dann aber immer noch vorhanden ist, Dichtungen überprüfen und ggf. erneuern. Tippe aber eher auf Simmerring (hinter der Zündplatte). Die Karre zieht dann falsch Luft. 8)

  8. #8

    Registriert seit
    28.05.2007
    Beiträge
    9

    Standard

    So die schwalbe springt dank der anleitungen jetz schon mal viel besser an! aber ich habe doch noch eine frage.
    und zwar hat die schwalbe keine zylinderkopfdichtung? Weil es war keien verbaut, noch reste davon zu sehen und ich finde im netz keine...
    und ist bei dem dichtsatz von ebay eine drin wenn es sie überhaupt gibt?
    Klick hier...Klick hier...
    und ist in dem dichtsatz eine auspuffdichtung?

  9. #9

    Registriert seit
    28.05.2007
    Beiträge
    9

    Standard

    ps: Klick...
    was is an dem dichtsatz besser, dass der so viel teurer ist?

  10. #10
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von Mannie
    was is an dem dichtsatz besser, dass der so viel teurer ist?
    ja total viel teurer ganze 1,20€

    uuunnd dieser dichtungssatz ist nix für dein Motor ist für die Kr 51/1
    das ist wahrscheinlich der Grund des enormen Preisunterschiedes...

  11. #11

    Registriert seit
    28.05.2007
    Beiträge
    9

    Standard

    stimmt jetz hab ich es auch gesehen das er bei mir nicht passt, aber ist denn jetz ne zylikopfdichtung an der schwalbe oder nicht?

  12. #12
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    nein, bei dem motor wurde keine zylinderkopfdichtung verbaut, es gibt nur eine zylinderfußdichtung

  13. #13

    Registriert seit
    28.05.2007
    Beiträge
    9

    Standard

    Wo bekomme ich denn en unterbrecher her un das passende einstelldingens für oben in den zyli? un wie bekomme ich das polrad ab?

  14. #14
    Zündkerzenwechsler Avatar von ZahnpastaRhymes
    Registriert seit
    12.03.2007
    Ort
    Duisburg
    Beiträge
    36

    Standard

    Hallo,

    ... passende Teile findest du auf jeden Fall bei ebay, auch den Polradabzieher für die Zündung. Welchen Unterbrecher du benötigst, stellst du fest, wenn du das Polrad abhast, oder du bist dir sicher welche U-Zündung du hast.
    Für den Zylinder meinst du einen Steckschlüssel? Gut festziehen. Bedenke nach fest kommt ab!

  15. #15

    Registriert seit
    28.05.2007
    Beiträge
    9

    Standard

    ne ich meine so ein dingen wodurch ich weis, dass ich 40° vot ot hab.

  16. #16
    Zündkerzenwechsler Avatar von ZahnpastaRhymes
    Registriert seit
    12.03.2007
    Ort
    Duisburg
    Beiträge
    36

    Standard

    Hallo, ausreichende Informationen findest du hier im Forum. Habe folgendes dazu gefunden, und ich hoffe, es hilft dir weiter:



    Wie stelle ich die Zündkerze und den Zündzeitpunkt richtig ein?
    Zündkerze und Zündzeitpunkt
    Zum Überprüfen des Zündzeitpunktes entfernen wir zunächst Zündkerze und die rechte Motorabdeckung (Lichtmaschinen-Deckel). Ins Kerzenloch stecken wir einen geeigneten länglichen Gegenstand (z.B. Schraubendreher), um die Position des Kolbens zu ermitteln. Dann drehen wir das Polrad im Uhrzeigersinn bis der Kolben seine höchste Position (OT) erreicht hat. Wir drehen das Polrad zum Spielausgleich wieder eine Viertelumdrehung zurück und anschließend wieder im Uhrzeigersinn, bis der Kolben den Zündzeitpunkt erreicht hat (M53: 1,5mm vor OT; M501: 1,8mm vor OT). Eigentlich ist hierzu eine Messuhr nötig, aber der geübte Schrauber kommt mit dem Augenmaß aus, wenn er das alles schon ein paar mal gemacht hat. An dieser Stelle muss der Unterbrecher sich gerade öffnen.Ist er schon offen ist die Zündung auf zu früh eingestellt; ist er noch geschlossen und geht erst später auf, handelt es sich um Spätzündung.


    Für nicht so geübte Schrauberaugen gibt es die Möglichkeit die 1.5 bzw.
    1.8 mm nicht direkt abzumessen sondern per Winkelgrade am Polrad zu messen.
    Eine Anleitung dafür findet ihr hier.

    Wenn der Zündzeitpunkt nicht stimmt, muss man ihn einstellen. Dazu lockern wir die Schrauben der Grundplatte etwas, sodass wir diese verdrehen können. Bei Frühzündung drehen wir die Grundplatte ein wenig im Uhrzeigersinn, bei Spätzündung in die andere Richtung. Dann ziehen wir die Schrauben wieder an und überprüfen den Zündzeitpunkt nochmals. Diese Prozedur wiederholen wir, bis der Zündzeitpunkt stimmt.

    Als letztes bleibt noch der Unterbrecherkontakt. Bei dessen weitester Öffnung muss der Abstand der Unterbrecherkontakte genau 0,4mm betragen. Ist dies nich der Fall, muss er nachgestellt werden. Hierzu lockern wir die Schraube am Unterbrecher und regulieren den Abstand neu.

    Die hier beschriebene Methode ist der umständliche Weg für ältere Motoren ohne Zündzeitpunktmarkierung. Neuere haben jeweils eine Markierung an Polrad, Grundplatte und Motorgehäuse. Diese werden in eine Linie gebracht und die Grundplatte in dieser Stellung fixiert.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe springt schwer an
    Von 1709fly im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.10.2010, 16:39
  2. Schwalbe springt schwer an!!!
    Von Munker im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.09.2006, 09:25
  3. Schwalbe springt schwer an, warum ?
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 04.08.2004, 12:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.