+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: was kann das sein ?


  1. #1
    Schwarzfahrer
    Registriert seit
    20.07.2007
    Beiträge
    20

    Standard was kann das sein ?

    Hallo zusammen.
    Bräuchte bitte Eure Hilfe bei der Vergasereinstellung u. (Fragen)
    Folgende Daten:
    Simson - S50 - 3 Gang - Elektronik - Motor neu gemacht
    Vergaser - BVF 16 N1-8
    Bedüsung - Original nach Datenblatt
    Zündung eingestellt 1,5 v. OT.
    Zünkerze neu Isolator M14-260
    neuer Auspuff und Krümmer
    Springt gut an
    hält Standgas
    nimmt auch gut das Gas an - bis zu einem bestimmten Punkt
    Problem - jetzt kommts :

    geht aber nicht auf Vollgas
    bei Vollgas dreht der Motor nicht richtig hoch und dabei geht die Drehzahl von alleine rauf und runter - beim Fahren keine Kraft - geht nur ca. 40 kmh
    habe schon folgendes gemacht:
    Vergaser bestimmt schon 20 mal komplett zerlegt - gereinigt - durchbeblasen auch Düsen - Wanne sauber -
    Bezin kommt reichlich - ohne Filter - neuer Hahn - neuer Schlauch - kein Dreck
    Schwimmer eingestellt - ca. 10 mm unterhalb der Oberkannte von der Wanne -
    mache ich weiniger ( 8mm) springt sie nur ganz schlecht an.
    Habe die Nadelstellungen alle ausprobiert von Unten nach Oben
    Nadel ist jetzt ganz unten - also oberste Kerbe - war so am besten
    Raucht immer unheimlich stark
    was auffällig ist, wenn ich den Gummi zwischen Vergaser und Herzkasen entferne - ist es etwas besser.
    So nun seit Ihr gefragt, was ist zu tun

    Ach ja - bitte wenn möglich mir auch nochmal kurz erklären - was der Schwimmerstand für Auswirkungen hat. (Fett - Mager - Anspringen - usw.)
    z.b. wenn auf 8mm oder auf 10 mm oben eingestellt bzw. 32,5 mm unten

    Also hier schon mein Dank an alle

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Als erstes Nadelstellung und Schwimmerstand auf orig. einstellen.

    Nadeldüse, die lange wo HD drauf sitzt hat wieviel Querbohrungen, 2 oder 4?
    Frei ?

    Luftfilter reinigen, auswaschen,ausblasen und etwas frisch einölen.

    Auspuff ist frei ? Überprüfen !

    Leerlaufschraube ist wie weit offen ? In Grundstellung bringen.


    Gruß
    schrauberwelt

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    hast ja schon allerhand gemacht,....

    kruz dein problem zusammengefasst: moped springt gut an, dreht im stand hoch, hat aber keine leistung. richtig?!

    wo du anscheind noch nicht geforscht hast ist die ansaug- und abgasanlage.
    schreibst ja auch das es ohne ansauggummi besser läuft.
    ist die ansauganlage frei? luftfilter sauber?
    wie schauts mit dem auspuff aus? zugesottet? oder auch frei?

    des wärs was ich mal als nächstes kontrollieren würde.

    zum schwimmerstand: je höher das benzin in der vergaserwanne steht, desto fetter wird das gemisch. (benzin stand in der nadel-/hauptdüse ist höher, mehr sprit wird zerstäubt.)

    mfg
    lebowski
    ps: endlich mal ne anständige problemschilderung! *daumen hoch*

  4. #4
    Schwarzfahrer
    Registriert seit
    20.07.2007
    Beiträge
    20

    Standard

    Danke erstmal,

    also Abgasanlage schließe ich aus - alles neu
    Ansauganlage ist absolut frei - Filter auch neu

    Das lange Teil (weis grad nicht die genaue Bezeichnung) in der die 72 er Düse eingeschraubt ist, hat 2 Bohrungen seitlich.

    Nadelstellung und Schwimmerabstände habe ich Original versucht - spingt dann nur ganz schlecht an - muss Kicken wie blöd

    Bitte beachted, dass bei Vollgas die Drehzahl von alleine also ohne drehen am Gasgriff - rauf und runter geht !

    Danke

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nebenluft?
    Falschen Krümmer erwischt?
    Auspuff zu weit auf den Krümmer geschoben?
    Kombination aus allem?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Schwarzfahrer
    Registriert seit
    20.07.2007
    Beiträge
    20

    Standard

    Danke nochmal,

    Nebenluft ?

    wo genau soll ich nachschauen.

    Kann nur so viel sagen, Zylinder und Kopf sind fest auch neue Dichtung
    Flächen sind sauber

    Zwischen Zylinder und Vergaser auch neue Dichtung

    Danke

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mach mal den "Nebenlufttest" -> Forensuche. Also mit Bremsenreiniger an den Dichtungen, Wellendichtringen, Vergaserflansch usw.
    Wie sieht es mit den anderen Sachen aus (s.o.)?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Schwarzfahrer
    Registriert seit
    20.07.2007
    Beiträge
    20

    Standard

    Danke für Eure Beiträge

    Nebenluft werd ich überprüfen (muss erst noch im Forum schauen - wie )

    Krümmer ist Original für S50 bzw. S51 von akf
    Auspuff ca. 3 - 4 cm über Krümmer

    Danke

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ist der Einsatz im Auspuff eigentlich vollständig und sauber?
    Der Auspuff sollte so ca 2cm über den Krümmer geschoben werden, aber das wird wohl nicht dein Hauptproblem sein. Ich denke eher, daß dein Motor Am Vergaser oder den Wellendichtringen Nebenluft zieht. Vielleicht ist auch nur der Vergaser, bzw. der Kolbenschieber ausgenudelt oder der Startvergaser nicht ganz dicht. Wurde der Motor mal irgendwann gemacht?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Schwarzfahrer
    Registriert seit
    20.07.2007
    Beiträge
    20

    Standard

    Danke

    Motor wurde vor 14 Tagen neu gemacht

    Kurbelwellenlager
    alle Simmeringe
    alle Dichtungen
    Kickstartwelle

    Einsatz im Auspuff neu

    Startvergaser hat auch neue Dichtung bekommen (Choke)

    Danke

  11. #11
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hi,

    Funktioniert der Startervergaser?
    Bzw. läßt sich der Starter ein/ausschalten?
    Ist der Starterzug richtig eingestellt?
    Ist die schwarze Gummischeibe im Vergaser vor dem Starterkolbenschieber?

    Gruß
    RR

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Unter diesen gegebenen Voraussetzungen fällt mir ein:

    -Auspuff weiter rausziehen (Minimalfehler)
    -Nebenluft am Zylinderfuß oder Vergaserflansch
    -Vergasereinstellung, evtl Verschleiß, ausgenudelte Düsen usw.
    -Startvergaser
    -Zündung nicht richtig eingestellt
    -Unterbrecher/Kondensator
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja sehe ich genauso , entweder ist noch in den Kanälen des Vergasers
    schmutz drinnen , oder die Zündung ist zu spät eingestellt .
    Eventuell ist aber auch bei der Regeneration Mist gemacht worden ,
    das der Motor etwas Nebenluft über das Kurbelgehäuse zieht.
    ( Verzogenes Gehäuse )
    mfg
    Immer schön den Auspuff freihalten

  14. #14
    Schwarzfahrer
    Registriert seit
    20.07.2007
    Beiträge
    20

    Standard

    Also nochmals an alle Dank.

    ich werde mir jetzt mal einen Vergaser besorgen der funktioniert, das heist einen aus einer anderer funktionstüchtigen S50 ausbauen.

    Oder ist es auch möglich einen 16 N1 -11 oder N1-12 zu probieren.

    Was meint Ihr

    Danke

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nimm lieber einen sicher und gut funktionierenden anderen -8er, zur allerhöchsten Not den -11er, aber überhaupt nicht den -12er.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Schwarzfahrer
    Registriert seit
    20.07.2007
    Beiträge
    20

    Standard

    o.k.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kann das sein?
    Von Goldi1 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.10.2008, 19:51
  2. Kann das sein?
    Von Nesthäckchen im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.08.2006, 08:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.