+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 40

Thema: Anbau Fußschalthebel Schwalbe KR 51/2 N


  1. #1
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard Anbau Fußschalthebel Schwalbe KR 51/2 N

    Hallo

    ich wollte den Fußschalthebel ( Wippe) an meine Schwalbe KR51/2 N, M531 anbauen. Anscheinend fehlt mir ein Teil.

    Wenn ich die Wippe auf die Welle schiebe und anschließend die Schraube ganz anziehe, ist immer noch ca. 5mm Luft zwischen der Wippe und der Welle.
    Das heisst die Wippe lässt sich ganz einfach wieder abziehen.

    Wenn ich den Kickstarter mit der Verzahnung drauf schiebe, kann ich kicken, der Kolben bewegt sich, die Welle scheint also in Ordnung zu sein.

    Fehlt mir da ein Teil ?
    Metall buchse oder ähnliches ?
    Es sind 2 Verzahnungen auf meiner Welle drauf, eine für den kickstarter, die andere für ???

    Gruss

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    5mm Luft? Was für ne Wippe hast du?
    Den da brauchst du! bzw. den baugleichen!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard den habe ich

    Okay den habe ich , es sind evtl auch 2mm Luft , aber mehr geht nicht.
    Gibt es unterschiedliche Wellen bei den M531 Motoren ?
    Oder ein Metallteil dazwischen ?
    Ich checks nicht, bin nicht sicher ob das ein Schwalbe Motor ist oder aus einer S51.
    Sind die Wellen da unterschiedlich dick ?

    Gruss

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nö, aber vielleicht hast du die falsche Schaltwippe, von der KR51/1.

    Die Schaltwelle ist übrigens glatt, nicht verzahnt.

    Wenn du dir nicht sicher bist, mach mal ein Foto von dem Wellenende. Dann schauen wir mal, ob das so aussieht wie es soll.

  5. #5
    Flugschüler Avatar von s51juppi
    Registriert seit
    01.02.2009
    Ort
    Berlin
    Beiträge
    435

    Standard

    Hast du die Wippe etwa auf die Kickstarterwelle gesteckt?

  6. #6
    Flugschüler Avatar von s51juppi
    Registriert seit
    01.02.2009
    Ort
    Berlin
    Beiträge
    435

    Standard

    Hast du die Wippe etwa auf die Kickstarterwelle gesteckt?

  7. #7
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard

    Hallo

    ist es nicht so dass Schaltwippe und Kickstarter auf einer Welle liegen?
    Meine Welle ist hinten glatt und vorne 2 mal verzahnt.
    Auf den glatten Teil sollte die Schaltwippe drauf ?
    Auf den verzahnten der Kickstarter ?

    Ich werde ein Bild einsellen, sobald ich zu Hause bin.

    Ich habe folgende Wippe gekauft

    http://www.akf-shop.de/shop/product_...el-KR51-2.html

  8. #8
    Flugschüler Avatar von s51juppi
    Registriert seit
    01.02.2009
    Ort
    Berlin
    Beiträge
    435

    Standard

    Die ist schon richtig. Mach mal ein Bild und dann sehen wir weiter

  9. #9
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard

    Anbei das Bild wie besprochen.
    Die Welle ist vorne 2 mal verzahnt und hinten glatt.
    Angehängte Grafiken

  10. #10
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.488

    Standard

    Der Seitendeckel auf den Fotos ist aber von einer S50, also ein M53-Motor!!!

    Der dafür passende Fußschalthebel hat einen anderen Durchmesser...

    Mach doch mal ein Bild von dem kompletten Motor, irgendwas ist da doch falsch!!!
    Bilder & Reiseberichte: http://möhnesee-touringfreunde.de/

  11. #11
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard

    Hallo

    ja da ist was falsch . Das stimmt, hab die Einzelteile auf ebay gekauft.
    Der Typ hat mir versichert, die Schwalbe wäre komplett . Laut Rahmennummer ist sie ein 84 Baujahr.

    Habe die Wippe an ner 4 Gang Schwalbe getestet, da passt er auch drauf.
    Ja jetzt weiss ich gar nicht mehr was ich machen soll.
    Mein Zahnrad hat auch vorne nur 14 Zähne, das wäre dann auch eine Erklärung.

    Werd mich wohl an ebay wenden.

    Ich kann nat. noch ein Bild vom Seitendeckel bzw vom ganzen Motor einstellen, dann wird es denke ich klarer.

    Danke schon mal.

  12. #12
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.488

    Standard

    Jepp, mach mal ein paar Fotos, dann schau´n wir mal was du da wirklich hast!!!
    Vielleicht ist ja alles nur halb so wild :wink: :wink: :wink:

    Vielleicht hast du ja auch noch den Ebay-Link???
    Bilder & Reiseberichte: http://möhnesee-touringfreunde.de/

  13. #13
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard

    ja den hab ich noch , aber auf den bildern ist nix zu erkennen.
    Ich stell morgen mal das Bild vom Motor ein und dann schauen wir weiter.
    Danke schon mal für deine /eure Hilfe.

  14. #14
    Glühbirnenwechsler
    Registriert seit
    06.07.2009
    Ort
    Nürnberg
    Beiträge
    61

    Standard

    HIer die Bilder

    wäre echt gut, wenn du / ihr mir sagen könnten was das jetzt für ein Motor ist.

    Danke
    Angehängte Grafiken

  15. #15
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Der Zylinder ist schon mal der einer Simson S50, das Getriebe wohl auch!

  16. #16
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.488

    Standard

    Hmm, ist denn wohl ein S50-Motor in der Schwalbe zulässig???

    Und bekommt man ihn mit geringem Aufwand vernünftig ans laufen???



    Auf jeden Fall würde ich erstmal mit dem Verkäufer Kontakt aufnehmen und richtig fies mit ihm schimpfen - wenn er sie wirklich als eine funktionierende 51/2N verkauft hat :wink: :wink: :wink:


    Schau doch bitte mal auf den Vergaser, seitlich steht da was mit BVF 16N1-x eingeschlagen!!! Die Zahl mit dem x tät mich interessieren tun!!!

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. fußschalthebel bei meiner schwalbe ohne jeglichen widerstand
    Von metalwurstsalat im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.07.2010, 17:47
  2. Schwalbe springt nach Auspuffab- und anbau nicht mehr an !
    Von Freakazoid im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.06.2008, 15:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.