+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Aufbautopic: Eine KR51/2E für Mainz


  1. #1
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard Aufbautopic: Eine KR51/2E für Mainz

    Hallo zusammen,

    wie im Vorstellungsthread schon angekündigt gibt es jetzt auch den Aufbautopic von mir. Zu Beginn noch 2-3 Details zu mir, damit ihr meine Fragen bzw. die Antworten darauf in den richtigen Kontext setzen könnt.
    In Hinsicht auf Mechanik kann ich auf diverse Fähigkeiten auf Grund von Fahrrad-Schrauberei (Komplettaufbauten von MTBs aus den goldenen 90ern) zurückgreifen - wie man verrostete Schrauben ab bekommt und Buchsen einpresst weiß ich also, bei allen Problemen rund um Motoren und dergleichen hört es allerdings auf...
    In Bezug auf die Elektronik der Schwalbe sollte es keine Probleme geben, da ich damit meine Brötchen bei einem der großen Automobilzulieferer verdiene.

    Jetzt zur betroffenen Schwalbe:
    Es ist eine KR51/2E Bj 85, die wohl entweder mal eine /2N war oder zumindest deren Blechkleid geerbt hat - zumindest kommt es unter dem gelben Pinsellack blau hervor.
    Zur Zustand ist zu sagen, dass sie ansprang und kurz lief - kurz danach aber auch schon wieder ausging. Ich vermute Rost im Tank, Gammel im Vergaser und falsche Einstellungen. Dazu aber später mehr...
    Denn zunächst muss ich mal dem Rost Einhalt gebieten. Der Rahmen ist vor allem in hinteren Bereich ziemlich von Oberflächenrost befallen, vorne scheint es zu gehen. Zudem ist das Vorderrad sehr nah am Boden, also entweder falsche Federbeine drin oder Ständeraufnahme verbogen usw.
    Zudem gibt es noch einige wenige fehlende Teile (Blinker,Luftfilter...), manche sind falsch (Gasgriff von einer S51/51 glaub ich) und die Gummiteile sind eh alle hinüber.
    Abschließend noch ein kleines Bild vom Abholen:

    Klicke auf die Grafik für eine größere Ansicht

Name:	20140620_111526[1].jpg
Hits:	200
Größe:	45,5 KB
ID:	37403


  2. #2

    Registriert seit
    20.03.2014
    Ort
    Budenheim
    Beiträge
    3

    Standard

    Hallo, ich komme auch aus Mainz also um genau zu sein aus Budenheim aber liegt ja direkt neben drann :) Hab mir auch vor kurzem einen Vogel zugelegt bei dem auch nicht alles stimmt, wenn sie läuft kannst du dich ja mal für eine gemeinsame Ausfahrt melden :) Gruß Fabian

  3. #3
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    @fabian31: Na da wird sich sicher mal was ergeben....

    Gestern bin ich sogar dazu gekommen mit dem Zerlegen anzufangen, nachdem im Keller erstmal genügend Platz für die anfallenden Teile geschaffen war.
    Klicke auf die Grafik für eine größere Ansicht

Name:	20140630_195234[1].jpg
Hits:	183
Größe:	54,7 KB
ID:	37405

    Wie man sieht habe ich vorne angefangen und kam relativ problemlos bis zum Frontschutzblech durch, dann war leider schon wieder "Feierabend" angesagt.
    Aktuell lässt sich sagen, dass sich der Rost vorne in Grenzen hält, die Elektrik aber komplett fertig ist und das Blechkleid doch nicht von einer /2N ist, sondern von einer 1er (z.B. vorhandene Leerlaufkontrollleuche)

  4. #4
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    Kann mir zufällig jemand sagen, wo genau sich beim Ständer dieser Sicherungsstift befindet? Ich finde ihn nirgends 😊

  5. #5
    Tankentroster
    Registriert seit
    23.06.2011
    Ort
    Essehof
    Beiträge
    248

    Standard

    seitlich rechts oder links wenn du in das rohr schaust siehst du ihn ist ein Kerbstift

  6. #6
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    Kerbstift gefunden... er befindet sich in Fahrtrichtung links und ist zumindest bei mir nicht im Rohr zu sehen.
    Inzwischen ist jetzt wirklich alles zerlegt (bis auf den Motor) und die Aufbereitung der Teile kann beginnen.
    Anfangen möchte ich gerne mit dem Rahmen - hat jemand eine gute Methode um den Rost aus dem Inneren zu entfernen? Nach ein wenig Recherche im "Korrosionsschutzdepot" bleibt eigentlich nur Fertan als Mittel der Wahl über?!

  7. #7
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Moin!

    Also ich bin bei meinem Rahmen wie folgt vorgegangen:

    Erst einmal gründlich mit viel warmen Wasser und Spüli auswaschen. Bei mir kam da wirklich einiges an Schmodder raus.
    Anschließend den Rahmen gut trocknen lassen und Rostumwandler reingesprüht.
    Nach der empfohlenen Einwirkzeit nochmals ausgespült und dann eine Dose Fluid Film zur Konservierung verwendet.
    Das Zeug hab ich bis jetzt bei zwei Autos und der Schwalbe eingesetzt und kann den Kram nur empfehlen!

    Phil
    Geändert von 1Rusty (04.07.2014 um 15:26 Uhr)

  8. #8
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    Nachdem sich gestern Abend am Fußbremshebel als Teststück herausgestellt hat, dass elektrolytisches Entrosten sehr gut funktioniert stellt sich mir jetzt die Frage nach der Lackierung der Anbauteile.
    Ich wollte das auf jeden Fall selbst machen, da es zum einen preislich sicherlich günstiger ist und zum anderen die optischen Anforderungen an die Lackierung in Grenzen halten.
    Mir stellt sich jetzt nur die Frage: Welchen Lack/Grundierung nimmt man am Besten?

    Gruß
    Marco

  9. #9
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Moin.


    Je nachdem, wie die Teile nach dem Nackig machen aussehen, nimmst da am besten einen Epoxyprimer als Rostschutz. Nur dünn aufspritzen. Dann eventuell spachteln, 2x füllern, schleifen und lackieren.
    Falls du Teile metallisch blank machen solltest, sofort grundieren, da nach 24 std schon wieder Rost drauf sitzt.

  10. #10
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    Kurzes Statusupdate:
    - Fußbremshebel entrostet und lackiert
    - hinteres Schutzblech entrostet
    - Schwingen für die Entrostung vorbereitet
    - festgestellt, dass 3 von 4 Federbeinen tot sind :-/
    - seltsames Klappern im Motor entdeckt...fehlt nur noch der passende Auslöser
    - Vergaser zerlegt und teilweise gereinigt

  11. #11
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    Erneutes Update:
    -Schutzblech lackiert
    -Öl abgelassen und festgestellt, dass das vielleicht noch 200ml waren ��
    -Ursache für das Klappern im Motor gefunden. Es kommt vom Spiel zwischen Primärritzel und Kupplungskorb. Ab wann muss/sollte man denn die beiden Tauschen?

  12. #12
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    So, lange genug Sendepause hier :-)

    In der Zwischenzeit hat sich einiges getan. Der Motor ist wieder an seinem ursprünglichen Platz, ein neuer alter Auspuff ist dran, der Vergaser ist gereinigt + eingestellt und Dämpfer+Schwingen+Räder+neue Lagergummis sind eingebaut.
    Die Lenkerverbauung wird gerade auf Vordermann gebracht (neue Griffgummis usw.) der Elektronik ist in der Mache (neue Kabelschuhe und wenn nötig Kabel), ein selbstgebautes elektronisches Blink"relais" ist verbaut und weil die alte Verkleidung ja mal mit Gelb übergeduscht wurde und außerdem verzogen war ohne Ende gab es ein schönes Blechkleid mit Originallack in Rot.... uff :-)
    schwalbeverkleidung.jpg

  13. #13
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    Es gibt Fortschritte und ein Problem:

    Bis auf die neuen Reifen/Schläuche, die aber auch schon im Keller stehen, den Schwalbe-Schiftzug und die Soziusfußrasten sind alle Teile inwzischen montiert - jetzt macht mir die Elektrik allerdings ein wenig sorgen.
    Folgende Situation ergab sich gestern:

    Motor aus, Batterie angeklemmt.
    -Blinker r/l funktionieren
    -Hupe hupt
    -Parklicht leuchtet

    -> alles i.O.

    Motor an, Batterie angeklemmt:
    -Fern-/Abblendlicht leuchtet
    -Rücklicht leuchtet
    -Bremslicht leuchtet bei getretener Bremse, Rücklicht geht aus

    -> soweit i.O.

    aber:
    -Blinker tot, Standlicht tot, Hupe tot.

    Abdeckung über dem Sicherungsblock entfernt und die große Torpedosicherung (4A, träge) in geschnmolzen vorgefunden.
    Daraufhin die Sicherung gewechselt. Blinker,Hupe+Standlicht funktionieren wieder -> Motor an und nach kurzem (1-2sek) sieht man die Sicherung wieder durchglimmen.

    Hat jemand eine Idee wo man am sinnvollsten anfangen sollte zu suchen? Mich irritiert am meisten, dass bei stehendem Motor alles beliebig lange läuft. Und ohne Batterie brennt die Sicherung auch nicht durch.

    Gruß
    Marco

  14. #14
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Marco,

    nimm 'mal den roten Draht von der Ladeanlage vom Sicherungsträger ab ( offenen Kabelschuh isolieren ), tausch die 4A Sicherung und versuch es noch 'mal. Könnte die Ladeanlage am Bobbes sein.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  15. #15
    Glühbirnenwechsler Avatar von Lamima
    Registriert seit
    22.09.2012
    Ort
    Mainz
    Beiträge
    69

    Standard

    Hallo Gerhard,

    Ich hab das Problem gefunden... Erst alles durchgemessen und die Ladeanlage als funktionierend ausgeschlossen. Nach der Demontage des Scheinwerfers war der Fehler komischerweise weg, also in die Richtung weiter gesucht.
    Am Ende war es die Feder, die die Fassung im Reflektor hält. Die ist bei Motorlauf an das Vorderteil des Ladeanlage geklappert und hat dann logischerweise Masse auf + geklemmt...

    Gruß
    Marco

+ Antworten

Ähnliche Themen

  1. Welche Schwalbe für eine Reise? Kr51/1 oder KR51/2?
    Von p3psim4n im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 12.02.2011, 15:47
  2. Kupplungs-Bowdenzug für KR51/2 in Mainz und Umgebung gesucht
    Von p_tosh08 im Forum Simson Händler und Werkstätten
    Antworten: 4
    Letzter Beitrag: 20.06.2008, 21:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.