+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 44 von 44

Thema: Brauche Rat für den Start!


  1. #33
    Flugschüler Avatar von Helmes
    Registriert seit
    27.11.2011
    Ort
    Raum Stuttgart
    Beiträge
    353

    Standard

    Wer so viel Rat bekommt muss das schon als Unrat ansehen! - Kost ja nix -

    Aber wie schon das Sprichwort sagt: Guter Rat ist teuer!

    Grüßle

    Helmes

  2. #34
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Die Einstellung des Vergasers ist sehr einfach, und die Grundeinstellung ist genau wie die Feineinstellung hier beschrieben:
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #35
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Du bist mir ein Witzbold..., ich kenne die Seite, aber da steht nichts von einer Grundeinstellung....,außerdem steht da, man soll seine Simme warm laufen lassen und bei laufendem Motor einstellen.... Wie soll ich das deiner Meinung nach tun, wenn ich meinen Vogel nicht zum Laufen bringe...?

    Ich habe mir jetzt nen 16N3-1 bestellt..., und ein Reperatur-Kit für den alten, der kann mal neue Düsen, Ventile etc. gebrauchen.....

  4. #36
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ich weiss nicht.. aber ich hab eben nochmal nachgesehen, und dort steht sehr wohl die Grundeinstellung für 16n1 und 16n3. Die grundeinstellung reicht, wenn alles andere stimmt (!), zumindest um das Moped überhaupt anzukriegen und dann fein einzustellen.

    Dieser Link führt zu der Tabelle die ich meine:
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #37
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Hmmm,
    ich kann aus der Tabelle nur die Einstellung für den Schwimmer die Teillastnadel und die Leerlaufluft(regulierungs)schraube erkennen. Laut Teileliste existieren aber drei dieser Schrauben, gilt das für alle? Da muss es doch einen Unterschied geben....
    Kann mir nicht einer sagen: die Schraube so, jene Schraube so, usw....
    Ich hoffe mein neuer 16N3 ist voreingestellt.

    Aber trotzdem vielen Dank!

  6. #38
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Voreingestellt sind alle Vergaser. Allerdings benötigt nicht jedes Moped die gleiche Eistellung, denn sonst würde man die Schrauben ja weglassen :P
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #39
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Den musst du 100% auch noch neu einstellen, d.h. du kanns die Blombe am Vergaser entfernen und den Vergaser für deinen Motor einstellen, Voreinstellung ist nich, da jeder Motor etwas anders ist, man muss also das Ganze aufeinander abstimmen!

    Hier noch einmal aus der Tabelle die Einstellungen des Vergasers (16N3)....
    Leerlaufgemischschraube (Umdrehungen offen) 2 - 2,5
    und
    Umluftschraube (Umdrehungen offen) ca. 3

  8. #40
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Danke Jungs!

    Das jede Kombination aus Motor und Vergaser individuell aufeinander abzustimmen ist, war mir schon klar. Mit Voreinstellung habe ich gemeint, das mein Moped mit dieser Einstellung wenigstens anspringt und die Feinabstimmung dann bei laufendem Motor durchgeführt werden kann.
    Mann, warten auf Ersatzteile ist doch scheisse....
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  9. #41
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Richtig, mit der Grundeinstellung laut Handbuch (das liegt neuen Vergasern bei und darf gelesen werden!) springt ein ansonsten intakter Motor problemlos an. Die Feineinstellung des Standgases führt nur noch dazu, dass er dann auch anbleibt.

    Wenn die Bude mit mehreren Vergasern keinen Mucks macht, liegt's zumeist sowieso nicht am Vergaser.

  10. #42
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Am Vergaser hats gelegen!

    So, Moped läuft wieder. Schuld an der Misere war ein undichter Schwimmer. Dazu kam noch, dass das 4-Loch-Gummi im Benzinhahn gerissen war, ich hatte also auch bei geschlossenem Hahn noch Bezinzufuhr. Da aber nur eine Schwimmerkammer undicht war, ist der Vergaser nicht übergelaufen, war aber definitiv zu voll.
    Ich hatte mir dann ja einen 16N3-1 bestellt um diesen gegen meinen defekten 16N1-12 zu tauschen. Aber als das Packet dann kam, musste ich feststellen, dass die vergessen haben den Vergaser einzupacken...,na toll! Glücklicherweise hatte ich auch ein Reperatur-Kit sowie einen neuen Schwimmer für meinen alten 16N1 mitbestellt. Hab den Vergaser also restauriert und musste sogar den nagelneuen Schwimmer ein wenig umbiegen, da er sonst an der Wannenwand hängengeblieben ist un der Vergaser überlief.
    Als das Ding dann endlich zu meiner Zufriedenheit funktionierte habe ich ihn angebaut und siehe da: Motor läuft, bleibt sogar an.
    Jetzt muss ich die Kiste nur wieder zusammenschrauben (wobei ich KEINE Schlitzschrauben verwende! Die gehören auf den Schrott!) und die filigraneinstellung des Vergasers vornehmen.
    Das Problem mit dem Licht habe ich auch wieder hinbekommen: simpler Kabelbruch, ein Hoch auf Durchgangsprüfer und Schaltpläne!

    An dieser Stelle bleibt mir noch mich für eure Anteilnahme und die zahlreichen, wenn auch nicht immer ganz so hilfreichen Tipps zu bedanken. Also: Dankesehr und allzeit gute Fahrt.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  11. #43
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von Sturmkraehe Beitrag anzeigen
    ...mich für eure Anteilnahme und die zahlreichen, wenn auch nicht immer ganz so hilfreichen Tipps zu bedanken...
    *kopfschüttel*
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #44
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Ist doch nicht böse gemeint, war aber ungeschickt, geb ich zu. Um es nochmal besser zu machen:

    Ich schulde allen, die sich mit meinem Problem beschäftigt, und dafür ihre kostbare Zeit geopfert haben, meinen aufrichtigen Dank! Den sollt ihr bekommen: VIELEN DANK! *smile
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. E-start
    Von goldgelb2710 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 01.07.2005, 20:41
  2. E- Start
    Von heimde im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 18.07.2003, 19:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.