+ Antworten
Ergebnis 1 bis 15 von 15

Thema: elektrik problem bei s50b


  1. #1
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard elektrik problem bei s50b

    hallo, habe voll das problem mit der elektrik bei meiner s50b, bj 1976.zündschloss geht soweit.eigentlich ist das einzigste was an elektrik funktioniert das standlicht und die normale beleuchtung, also vorder und rücklicht.kabel sind alle soweit vollständig, verkabelung vom zündschloss ist auch ok, habe ich gepüft,würde es euch weiterhelfen, wenn ich ein paar bilder von der ganzen elelktrik mache, oder soll ich euch aufschreiben wo welches kabel hingeht? mfg mike

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Nimm dir nen Schaltplan. Nach dem verkabelst du dann.

    MfG
    Ralf

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    gibts zum beispiel in super qualität bei net-harry: www.moser-bs.de
    ..shift happens

  4. #4
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    hi, habe nun gebastelt und gebastelt, blinker funktionieren, hupe funktioniert und standlicht.wenn das zündschloss auf stufe eins ist, brennt nur das hinterlicht, das vorderlicht garnicht, wie kann ich es jetzt klemmen das es genau anders rum ist.2tes problem ist: bremslicht geht noch nicht.kabel sind eigentlich alle nach schaltplan angeschlossen.das bremslicht brennt durchweg, auch wenn ich das kabel vom kontaktfähnchen an der bremstrommel abziehe, woran kann das liegen?

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wo bitte gibt es bei der (originalen) S50B Standlicht ? Auf Stufe 1 am ZüLiSchalter sollte nur Blinker und Hupe gehen. Auf Stufe 2 (wenn Motor an) Frontlicht, Tachobeleuchtung und Rücklicht. Wenn das Bremslicht dauernd leuchtet, ist vielleicht das Kabel aufgescheuert oder die Lampe an Dauermasse.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    is ja keine ganz originale, rahmen von ner s50b, motor und lichter von ner s51, aber is ja im prinzip egal.will ja nur wissen wie ich zu verkabeln habe, denn wenn alles verkabelt ist, wird neu lackiert. mfg

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    ...und wenn Du uns noch verrätst, nach welchem Plan Du verkabelt hast, kann man Dir eher weiterhelfen...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    hi nach dem plan einer s50b2.

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wenn Du die einzelnen Stufen des Schalters benennst, solltest Du die Nomenklatur meines Schaltplanes ( www.moser-bs.de ) verwenden, sonst reden wir hier aneinander vorbei. Dort brennt das Standlicht mit Rücklicht und Tachobeleuchtung erst bei Stufe 3. Und Frontscheinwerfer und Bremslicht gehen nur, wenn der Motor an ist und Stufe 2.
    Überprüfe alle Verbindung peinlichst genau nach dem o.g. Schaltplan. Dann sollte es klappen.
    PS: Stufe 0 ist eingeschaltet, wenn der Schalter ganz nach links gedreht ist !
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  10. #10
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von ekim
    is ja keine ganz originale, rahmen von ner s50b, motor und lichter von ner s51, aber is ja im prinzip egal.will ja nur wissen wie ich zu verkabeln habe, denn wenn alles verkabelt ist, wird neu lackiert. mfg
    Aso macht man das... alleszusammen bauen und dann lackieren.
    Wer schneller schraubt steht länger in der Werkstatt.

  11. #11
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    so es funktioniert jetzt alles bis aufs bremslicht, habe nun zum dritten mal alle kabel geprüft, ob sie auch wirklich da sind wo sie hin müssen.alles ist laut schaltplan verkabelt.und trotzdem will das bremslicht gehen.ziehe ich das kabel unten an der bremse ab und halte es an irgendeine masse, passiert nix, warum?
    MfG Mike

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Rücklicht (die untere Lampe !) und Tachobeleuchtung funktioniert ? Wenn ja, ist (Wechsel-)Spannung am auf dem schwarz/roten Kabel zum Bremslicht (die obere Lampe) ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  13. #13
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    rücklicht funktioniert, tachobeleuchtung kann ich nicht sagen, da ich sone birne zur zeit nicht habe, auf allen kabeln die zum rücklicht gehen ist auch strom,(außer masse)wenn motor an ist.
    MfG Mike

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Na wenn Spannung (merke - "Spannung", nicht "Strom") auf allen Leitungen ist (und auch an der Lampe ankommt, auf Korrosion checken...), kann es ja nur noch die Masse sein, die fehlt.
    Halte mal das Kabel, das an den Schalter in der Bremsnabe geht, direkt an die Motormasse.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  15. #15
    Glühbirnenwechsler
    Registriert seit
    08.10.2006
    Ort
    Dresden
    Beiträge
    55

    Standard

    das bremslicht brennt durchweg, auch wenn ich das kabel vom kontaktfähnchen an der bremstrommel abziehe,
    Das deutet ja eindeutig daraufhin, das irgendwas nicht richtig angeschlossen ist. Sonst hätte ich noch vermutet, das der Bremslichschalter dauerhaft geschlossen ist.

    Hast du eventuell am Vorderradbremsgriff ein Bremslichtschalter? Könnte sein das der defekt ist oder nicht richtig eingestellt und somit der Bremslichtstromkreis immer geschlossen ist > Bremslicht leuchtet immer.

    Leuchtet Brems- und Rücklicht? Ist vielleicht in deinem Rücklicht irgendwas zusammengeschaltet? Beispielsweise wäre es ja möglich, das das Kabel fürs Rücklicht irgendwie auch ans Bremslicht geht...man weiß es nicht...

+ Antworten

Ähnliche Themen

  1. Elektrik problem
    Von Malte91 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 16.07.2007, 11:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.