+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Fehlerbehebung: Hilfe! Gänge gehen nicht mehr rein!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard Fehlerbehebung: Hilfe! Gänge gehen nicht mehr rein!

    Hallo ihr Liebhaber!

    vorab: Ich mache ein neues Thema auf, weil es für mich mehr Sinn ergibt, eine genauere Schilderung meiner Symptome zu geben. Die Antworten auf ähnliche Fragen waren sehr allgemein und vielleicht weiß jemand hierdurch direkt, was es bei mir sein könnte und was ausgeschlossen werden kann, bevor ich da unnötig rumdoktor.

    Ich habe folgendes Problem mit meiner KR 51/1, Fußschaltung:

    Wie der Titel schon verrät befindet sich das Ding im Leerlauf und an der Ampel habe ich plötzlich keinen Gang mehr reinbekommen.

    Weiter Infos:
    - Schwalbe springt weiterhin an und läuft rund
    - kurze Zeit vor dem Problem ist der Tacho ausgefallen (spricht das für die Tachowelle?)
    - Beim Fußhebel betätigen klickt es weiterhin (und die Schaltung scheint richtig eingestellt zu sein)
    - Beim Schieben hört man komische Geräusche (knacken, klicken usw.) und immer wieder blockiert da etwas und ich kann kurz nicht weiterschieben (hat sich ein Teil im Getriebe oder so gelöst und kullert da rum?)

    Vielen Dank schonmal! Ich freue mich auf Eure Antworten!
    Wenn jmd. weiß, was es ist, wäre es schön, wenn jmd. z.B. einen Link zu einer Reperaturbeschreibung oder so hätte. Ich habe das Schwalbenbuch und die Gebrauchsanweisung, die mir meist beide zu knapp und zu voraussetzungsreich sind.

    liebe Grüße,
    Simon

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn der Tacho kurz vorher ausgefallen ist, dann sieht das sehr danach aus als hätte sich das Kettenritzel gelöst. Wenn das passiert, fällt erst die Mutter ab und mit ihr der Mitnehmer für den Tacho, und dann arbeitet sich das Ritzel selbst aus seiner Verzahnung.

  3. #3
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Wenn der Tacho kurz vorher ausgefallen ist, dann sieht das sehr danach aus als hätte sich das Kettenritzel gelöst. Wenn das passiert, fällt erst die Mutter ab und mit ihr der Mitnehmer für den Tacho, und dann arbeitet sich das Ritzel selbst aus seiner Verzahnung.
    Peter trifft es auf den Punkt. Genau das hatte ich auch mal- auf dem Weg zur Arbeit fiel der Tacho aus, nach einem Runterschalten vor einer Kurve kam nichts mehr am Hinterrad an. Gänge liessen sich noch einlegen (dein "Klick"), Motor lief auch weiterhin einwandfrei. Daheim den rechten Seitendeckel geöffnet- siehe da, das Ritzel lag munter im "Grund" des Seitendeckels.

    Gruß

    Daniel

  4. #4
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard

    Vielen Dank! Wären meine Arbeitsschritte dann folgende?:

    1) rechten Motordeckel öffnen
    2) Ritzel, Mitnehmer und Mutter suchen
    3) die drei Sachen in der Reihenfolge wieder montieren und ggf. Teile auswechseln
    4) Motor zu, fertig?

    Ich will grad sicher gehen. Hab nämlich noch nie etwas im Motor gemacht.
    Ich danke Euch vielmals!
    Simon

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Genau so geht das ... Kette lockern und hinterher wieder spannen wird wahrscheinlich auch notwendig sein. Der Mitnehmer ist gleichzeitig auch das Sicherungsblech für die Mutter. Nimm einen frischen.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard Schraubenende zu kurz

    Finales Problem:
    Habe alles montiert wie beschrieben und das Ende der Schraube auf der das Ritzel usw. sitzt ist so kurz, dass ich die Mutter nicht mehr draufkriege.
    Brauche ich nur besseres Werkzeug um Druck auszuüben und die Mutter drückt das Ritzel dann schon weiter rein oder ist irgendetwas bereits falsch (z.B. hinter dem Ritzel?) und das Ritzel muss bereits tiefer drin sein?
    Großen Dank!
    Simon

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Hast Du das Ritzel denn auch richtig auf die Welle gesetzt? Das passt nicht in jeder Position.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard

    Ritzel ein bisschen gedreht und es hat gepasst. Vielen Dank!

    Gänge gehen jetzt wieder rein, aber der Tacho funktioniert immernoch nicht, obwohl ich meines Erachtens die Teile wieder richtig montiert habe.
    Hat jemand ne spontane Idee?

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Standardfehler: Du hast womöglich die Lasche am Sicherungsblech zum Sichern der Mutter verwendet anstatt zum Antreiben des Tacho-Mitnehmers.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard ups

    Damit ich das richtig verstehe. Heißt das erst kommt die Mutter drauf und dann das Sicherungsblech?

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Sicherungsblech kommt natürlich unter die Mutter, wie soll das denn sonst halten? Die Lasche an dem Blech ist aber nicht zum Sichern, sondern sie ist der Mitnehmer für den Tachoantrieb. Gesichert wird durch Umschlagen des runden Rands des Blechs über eine Fläche der Mutter.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard

    Sorry, ich glaub ich steh auf dem Schlauch. Habe noch einmal nachgesehen.
    Das einzige Sicherungsblech (das doch gleichzeitig Mitnehmer ist?), das ich finde ist dies hier: Simson Sicherungsblech f
    Meinst Du mit "Lasche" dieses Ärmchen an der einen Seite?
    Muss man das vielleicht irgendwie zurechtbiegen, dass das das Ding im Motordeckel mitnimmt?

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Die Lasche für den Tachoantrieb ist normalerweise schon so gebogen, dass sie ihre Funktion erfüllt. Also bloss nicht dran rumfummeln!

    Peter

  14. #14
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard

    Hmm, dann check ich nicht, warum der Tacho nicht läuft :(
    Ich denke ich hab alles gemacht wie beschrieben.

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Has du denn geprüft, ob sich die Wellenaufnahme im Lagerstück (28) dreht, wenn Du das Hinterrad drehst?

    Peter

  16. #16
    Glühbirnenwechsler
    Registriert seit
    27.07.2008
    Ort
    Bielefeld
    Beiträge
    51

    Standard

    Ehrlich gesagt checke ich nicht, wie ich prüfen soll, ob sich das dreht, weil der Motor ja geschlossen werden muss, damit das ineinander greift. Wie soll ich das sehen?
    Vielleicht sollte ich den Mitnehmer einfach mal erneuern bei der nächsten Bestellgelegenheit? Hatte den nach meinem Problemchen mit dem Ritzel einfach wieder draufgemacht.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Brauche dringent Hilfe, Gänge gehen nicht mehr rein
    Von FlyingFisha im Forum Simson Stammtisch Braunschweig und Umgebung
    Antworten: 7
    Letzter Beitrag: 15.06.2013, 14:39
  2. Gänge gehen nicht mehr rein - Hilfe in BS oder WOB benötigt
    Von FlyingFisha im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.06.2013, 21:51
  3. Gänge gehen nicht mehr rein
    Von Palmas im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.05.2008, 22:46
  4. Gänge gehen nicht mehr rein
    Von SchwalbenHannes im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.06.2006, 18:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.