+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Frage: EWR 59ab an Batt. + kurzzeitig möglich?


  1. #1
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Frage Frage: EWR 59ab an Batt. + kurzzeitig möglich?

    Hallo Freunde des Kupferwurms!
    Angenommen ich hab ne chronisch leere Batterie durch zuviel geblinke,
    kann ich da auch einfach kurzfristig die Ladeanlage ELBA umgehen,
    und den Ausgang 59ab des EWR mit dem Pluspol der Batterie verbinden?
    Vielleicht mit einer Leistungsdiode?
    Schon klar, dass da eigentlich die ELBA ersetzt gehört, und dass auf Dauer die Batterie kochen würde. Frage nur ob das Grundsätzlich für kurze Zeit so möglich wäre.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Und wärs mit einer neuen Batterie ?
    Immer schön den Auspuff freihalten

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Bleiakkus vertragen keine großen Ladeströme. Beheb das Problem anstatt drumherum zu murksen.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Wenn die Batterie das mitmacht, dann könnte das kurzfristig gehen. Aber Du müsstest alle paar Kilometer prüfen, ob die Batterie schon gast oder kocht.
    Eine zusätzliche Diode ist da nicht notwendig, weil 59ab der Plus-Anschluss eines Brückengleichrichters ist. Sie würde allerdings die maximale Spannung um ca. 0,7 Volt verringern, was die Gefahr der Überladung etwas reduziert.

    Das ist aber richtiger Murks.

    Peter

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das macht doch Nichts Peter ,Simson darf Nichts kosten , bloß kein Geld ausgeben
    Immer schön den Auspuff freihalten

  6. #6
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Danke ich weiß schon dass das Murks ist, aber in der DDR damals musste doch auch gespart werden, oder? Habe eine 12V 9Ah Batterie, die verträgt ja 900mA Ladestrom. Habe auch vor, das Rücklicht über die Batterie laufen zu lassen, da mir das nicht gefällt dass es beim Gas geben heller leuchtet, das ist Murks weil für die Autofahrer hinter mir Irritierend.
    Dann gefällt mir die Idee mit einer „Killerhupe" sehr gut, hab an meiner S51 leider keinen Platz für die langen Hörner, aber habe jetzt bei YouTube von der „Stebel Nautilus Compact" Valk Motorparts - Produkt gehört, mit E Prüfzeichen, sie würde sich doch gut unter dem Scheinwerfer machen. :-) Habe auch noch vor, mir ein Voltmeter an den Lenker zu schrauben, und dann vom EWR 59ab an die Batterie über einen Schalter mit einer Kontrollleuchte. Ich hab ja Langeweile und viel Zeit und bastel gerne. Mit dem Geld für die Hupe könnte ich mir schon einfach eine neue ELBA kaufen, aber dann wäre die Batterie immernoch dauernd leer, ich fahre viel Stadtverkehr und die Blinker sind schon ne Belastung. Klar die beste Lösung wäre für mich eine Vape, aber die ist mir dann doch zu teuer! :(
    Naja als erstes werde ich mal die Spannung und Stromstärke messen.

  7. #7
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Es reicht, wenn du die Spannung misst.
    Durch Umgehung der ELBA wirst du das (Nach-)Ladeproblem nicht umgehen können, da die ELBA ja nur "zuviel Spannung" begrenzt um ein Überladen der Batterie zu vermeiden. Dieses "zuviel Spannung" direkt an die Batterie weitergeleitet würde diese zerstören.
    Zur Spannungsmessung: ein 12V Blei-Akku wird mit max. 14,4 Volt geladen - da brauchst du dann den Ladestrom auch nicht beachten, der ergibt sich ja automatisch. Der empfohlene Ladestrom mit "10% der Kapazität" ist eher als Empfehlung anzusehen, denn dieser ist bei keinem Fahrzeug geregelt. Alle modernen Lichtmaschinen liefern um die 14 Volt, unabhängig von dem Ladezustand der Batterie.
    Alles über 14,4 Volt schädigt den Akku jedoch extrem.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #8
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ah ok danke jenson!
    Ich hatte vorgestern schonmal die Batteriespannung gemessen, 12,04V und mit Motor an und bischen Gas geben wurde es nicht mehr. Daher dachte ich der Ladeteil ist kaputt in der ELBA, Blinker gehen noch ganz normal. Dann messe ich erstmal wie es dann aussieht, mit EWR 59ab an die Batterie + angeschlossen.
    Habe bei Ebay aber auch schon einen Spannungsbegrenzer aus einem Plasteroller für 3,54 gesehen, und habe auch schon nachgesehen, wie das angeschlossen wird, das geht, wenn die Spannung damit nicht exakt auf 12,0 V begrenzt wird.

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Die Spannung 12,04V ist zu klein bei laufendem Motor. Soll: 13,5 - 14,4 Volt (Schlüsselstellung 1)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ja genau das meine ich auch, deshalb wird etwas in der Elba kaputt sein, gleich mal messen wie es mit EWR 95ab aussieht, auch beim Gas geben, das Wetter ist ja gut!

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von adxalf Beitrag anzeigen
    Danke ich weiß schon dass das Murks ist, aber in der DDR damals musste doch auch gespart werden, oder?
    Na und? Erstens ist die DDR seit mehr als 20 Jahren Geschichte und zweitens wurde damals in der Regel nicht gespart, sondern improvisiert. Allerdings nicht aus Geldmangel, sondern weil entsprechende Teile nicht verfügbar waren. Quasi der komplette Gegenentwurf zu heute, wo es zwar alles gibt, aber das Geld nicht da ist.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ok Prof, dann improvisiere ich gern.
    Soo habe jetzt mal fleißig gemessen:

    EWR 59ab an Rahmen: beim Gas geben geht's auf bis zu 40V hoch.
    ELBA 49 Ausgang (darüber wird die Batterie geladen) nur 1V maximal!
    Alles nach meinem Versuch verkabelt, Motor an: Batterie Spannung geht von 12,04 auf 12,7V.
    Batterie Ladestrom: max 2,30 Ampere!

    Hm die hohe Spannung ist wohl nicht das Problem, da das nur die Leerlaufspannung ist,
    und das Bremslicht hängt ja auch direkt an EWR 59ab!
    Einzig der Ladestrom ist mit bis zu 2,3A bischen viel,
    eine 9Ah Batterie sollte ja am besten mit 1/10 der Kapazität geladen werden, also bei mir 900mA.
    Dann geht das Laden also wirklich nur kurzfristig, über einen Schalter.
    Eine andere Überlegung: Könnte ich nicht meine „Killerhupe" direkt an EWR 59ab wie das Bremslicht anschließen? Immerhin braucht die Hupe ein Relai. Oder brennt dann die 21W Lichtspule durch?
    Oder ich bräuchte einen Strombegrenzer! Hm am Ende werde ich mir wahrscheinlich doch eine neue ELBA kaufen. Die Technik interessiert mich einfach, jetzt weiß ich wie es geht und kanns nachvollziehen! :-) Die ELBA ist dann also ein Strombegrenzer.

  13. #13
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von adxalf Beitrag anzeigen
    ich hab ne chronisch leere Batterie
    Schon klar, dass da eigentlich die ELBA ersetzt gehört, und dass auf Dauer die Batterie kochen würde.
    Warum löst du nicht einfach das Problem von der Wurzel her, wenn dir der Fehler schon bekannt ist, sparst dein Geld für das basteln der Improvisationen und machst es nur einmal, dafür aber gleich richtig und ordentlich?
    Manchmal komme ich da echt nicht mehr mit.... *kopfschüttel*
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Wenn du keine Batterie anschließt, arbeitet die ELBA gar nicht erst. Eine solche Messung ist sinnlos und aussagefrei. Miss Strom oder Spannung bei angeschlossener (und nicht tiefentladener!) Batterie.

  15. #15
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Habe es jetzt erstmal so angeschlossen, und über das Zündschloss, dass ich die starke Ladung nur auf Stellung 3 habe. Bin damit erstmal zufrieden, und Donnerstag gibt's ja wieder Geld, hab schon ne Liste was ich dann alles bestelle, incl. ELBA. :-)
    Hab die 12V Hupe auch wieder in Gang gekriegt, hab ein bisschen an der Einstellschraube gedreht, und ich merke ja, wenn die Batterie wieder geladen werden muss, dann geht die Hupe nicht mehr so laut.

    @Schwarzer Peter: Habe die Messungen mit angeschlossener Batterie gemacht, und dann das Kabel vom EWR 59ab zusätzlich angeschlossen. Bei der Strommessung natürlich im Stromkreis zwischen dem Kabel von EWR 59ab und Batterie +. Dabei war auch die Batterie regulär angeschlossen.

  16. #16
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Frage

    Soo heute habe ich die neue ELBA eingebaut,
    die Batteriespannung steigt jetzt von 11,93 auf 11,96 beim Gas geben,
    reicht das um die Batterie zu laden?

    Habe eben das Rücklicht Testweise an die Batterie angeschlossen,
    die Spannung durch den EWR auf 12 Volt begrenzen lassen,
    doch ich messe an der Lampe bis zu 16 Volt Wechselspannung!

    Habe nur eine 42w Lichtspule und eine H4 Energy Saver Lampe + H4 Reflektor!
    Deshalb hab ich das Rücklicht schnell wieder mit an die Lampe angeschlossen!
    Dabei wollte ich eigentlich das Rücklicht über Batterie laufen lassen!
    Habt ihr vielleicht Tipps oder ne Erklärung?

+ Antworten

Ähnliche Themen

  1. schwalbe nimmt kurzzeitig kein gas an
    Von KR51/2LE im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 11.05.2009, 18:20
  2. Frage zu Mosers Schaltplan Vorderlicht-Rücklicht -Batt.ladun
    Von adxalf im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 26.06.2008, 08:06
  3. eingebaute batt. in s50
    Von AkiraEve im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.05.2006, 14:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.