+ Antworten
Ergebnis 1 bis 15 von 15

Thema: gänge schalten nichtmehr


  1. #1
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard gänge schalten nichtmehr

    Hallo,
    Ich hab leider mit meiner auktionsschwalbe immer mehr probleme.
    Jetzt steht sie aber still, und ich musste schieben, also wirds ernst.
    Sie Springt wunderbar beim ersten kick an, aber es lässt sich kein ganz einlegen.. Ich bin gestern einen steilen berg hochgefahren, erst im ersten gang hab dann gemerkt das sie noch vorran kommt und bin dann in 2ten wo die drehzahl wieder abfiel, also wollte ich zum ersten zurück und landete im Leerlauf. Seit dem geht garnichtsmehr und die schaltwippe bleibt wo sie grade ist und springt nichtmehr in die Neutralposition.

    Also nochmal kurz: Am berg - vom 1 in 2 zurück in 1 - ende

    Bitte tut mir den gefallen und bombadiert mich nicht mit Fachbegriffen, wäre ganz nett wenn ihr es relativ verständlich schreibt, welches teil wo sein sollte und was ich wo kontrollieren sollte


    josh

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wäre nett wenn du uns erst mal damit fütterst um was für ein moped es überhaupt geht.

    einfachste variante: die schaltwippe ist lose. dann die kickstarter und schaltwippenverschraubung lösen, schrauben rausnehmen und beide bauteile gemeinsam abmontieren. die stelle, wo die schaltwippe aufgeklemmt wird, säubern und entfetten, dann alles wieder zusammenbauen. dabei musst du ein bisschen experimentieren in welcher position die schaltwippe angeklemmt werden muss damit sie nicht am trittbrett anschlägt.

    ist die schaltwippe fest, ist auf jeden fall zumindest die schaltfeder kaputt. das öl muss dann heraus und der kupplungsdeckel ab. weitere mögliche defekte hängen vom motortyp ab.
    ..shift happens

  3. #3
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    ach verdammt, war so am überlegen ob ich das verständlich geschrieben habe, das ich das vergessen habe.
    Es handelt sich um einer kr51/1 von 75'

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ok. also erste prüfung: schaltwippe noch fest?
    nein -> säubern und befestigen wie oben
    ja-> demontieren, öl ablassen, zeitung drunter legen, kupplungsdeckel abmontieren. achtung, da kommt noch ein schwall getriebeöl raus! du siehst den schaltapparat, bestehend aus schaltfeder

    hohlschaltwelle

    und schwenkhebel


    hohlschaltwelle oder schaltfeder sind wahrscheinlich gebrochen. während du auf ersatz wartest kannst du schon mal die dichtflächen von dichtungsresten befreien. ich benutze dazu bremsenreiniger und einen ganz flach angesetzten großen schlitzschraubendreher den ich als hobel benutze. ersatzteile einbauen, dichtung auflegen, deckel druff, zusammenbauen öl einfüllen.
    ..shift happens

  5. #5
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    Also, war grade an meinem Vogel und wollte kickstarter + Schalthebel abmontieren. Habe zuerst die schraube im Schalthebel gelöst, und wollte dann die im Kickstarter lösen, und tada.. Da ist garkeine drin..
    Dachte ich könnte ihn abziehen, aber dem ist nicht so..

    Ich lade grade ein video auf yt hoch, das zeigt wie die schaltwippe reagiert..
    Angehängte Grafiken

  6. #6
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

  7. #7
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Sieht auf jeden Fall danach aus, als wäre die Schaltwippe lose. Wenn du Glück hast ist die Schraube nur losvibriert und rausgefallen, wenn Pech ist sie abgebrochen und der Rest steckt noch im Gewinde. Müsstest mal testen ob du mit nem dünnen Gegenstand durch das Loch kommst.


    Gruß
    KR 51/1 S, Bj. 1977

  8. #8
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    wippe an sich ist mi neuer feuerverzinkten imbusschraube feste.. Ganz abziehen konnte ich ihn ja nich, da ich den kickstarter nicht abbekam...

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Schönes Video und was soll das uns sagen? zumindest ist die Schaltfeder noch ganz, wie man am zurückfedern der Schaltwippe sieht,
    Der Kickstarterhebel geht schon ab, streng dich mal bisschen an. Du kannst in den Schlitz am Kickstarterhebel einen breiten Schraubendreher reinschlagen und diesen so etwas aufweiten, dann geht der auch ab.
    Wenn du ihn wieder montierst dann mach eine Schraube durch, sonst ist schnell mal die Verzahnung der Welle im Popo und das heißt dann Motor spalten.

    mfg gert

  10. #10
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    achso, wusste nicht, das ich da mit mehr gewalt rangehen muss. Hab schon etwas fester gezogen und er bewegte sich nicht.. aber ok, danke bis hierhin :)

  11. #11
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Außer es würde wirklich noch ein Stück Schraube drinstecken. Die Welle hat nämlich eine Nut, durch die die Schraube geht. Und bei der Vorgeschichte würde es mich nicht wundern wenn er sie abgerissen hätte und es dann einfach so gelassen hätte.

    Gruß
    KR 51/1 S, Bj. 1977

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    @josh: füll doch bitte mal Dein Profil zumindest mit PLZ und Ort aus.
    Dann könnte sich mit etwas Glück ein Hilfswilliger finden, der umme Ecke wohnt und sich Deine Schwalbe mal ansehen.

    Peter

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    man kann auf dem video erkennen dass die schaltwippe am trittbrett anschlägt. das soll so nicht sein. der gang muss drin sein bevor die wippe das brett berührt. versuch mal die klemmverschraubung der wippe zu lösen und die wippe ein wenig im uhrzeigersinn verdreht wieder anzuklemmen.
    ..shift happens

  14. #14
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Schau mal nach, ob in dem Loch des Kickstarters keine Schraubenreste mehr sind.
    Wenn dort nichts mehr ist, kannst du den Kickstarter mit etwas Kraft abziehen.
    Manchmal ist das eine ganzschöne Anstrengung und dauert ein bisschen.
    Leichtes Wackeln kann helfen. Aber Achtung: Nicht die Verzahnung der Kickerwelle beschädigen!

    Sonst mal den Kickstarter offen hebeln, wie Gert bereits beschrieben hat, und dann nochmal ziehen.

    Wenn du den Kicker dann ab hast, kannst du dir die Schaltwippe anschauen.
    Irgendwas stimmt da nicht.
    Löse am Besten auch die Wippe und kontrolliere auf fettfreie Kontaktflächen
    Dann kannst du versuchen die Wippe in richtiger Position wieder zu montieren.
    Also:
    Wippe so drehen auf der Hohlschaltwelle, dass man ohne Probleme Runterschalten kann ohne ein Kontakt zwischen Wippe und Trittbrett.
    Dann Festschrauben in dieser Position!

    Wenn du dann immernoch nicht schalten kannst, also keine Gänge rein bekommst, musst du wirklich mal den Kupplungsdeckel abmachen.

    Kleiner Tipp:
    Wenn du im Stand schalten möchtest, musst du das Hinterrad leicht drehen und dabei versuchen einen Gang einzulegen. Dann gehen die Gänge viel besser rein.

    Gruß,
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  15. #15
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    wunderbar, heut nochmal probiert und die schaltwippe demonstrativ viel zu hoch gemacht, tadaaa, alles klappt wieder. Wahr wohl nur verutscht.. War aber auch echt ölig und schmierieg fuer "NEU und TOP aufgebaut"..

+ Antworten

Ähnliche Themen

  1. Gänge schalten????
    Von gumpen im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.04.2007, 17:56
  2. Gänge schalten bei meiner ollen
    Von AkiraEve im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.01.2005, 10:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.